Cайт города Щелково Московской области сайт Щелково

Городская страница Справочная страница Новостная страница Спортивная страница Информационная страница Страница общения

Очистные сооружения

ЩРМУ ПС и СПВ саночистка и благоустройство территорий
г. Щелково, ул. Вокзальная, д. 1
секретарь 526-4892
начальник ПЭО 566-6335
диспетчер саночистки 566-7025

ЗАО "Экоаэросталкер" очистные сооружения
г. Щелково, ул. Заречная, д. 137
ген. директор 567-1852
бухгалтерия 562-3955
абонотдел 562-9563

ОАО "Аэратор"
г. Щелково, ул. Заречная, д. 137
котельная 562-7055
гл. механик 562-8281


Щёлково- адреса и телефоны города

КОД ГОРОДА 8- (256) или 8- (09656)

Внимание! С 20.11.2002 изменились правила набора номера внутри города!
На сайте указана НОВАЯ нумерация!

Автозапчасти
Автотранспорт
Аппарат администрации
Аптеки
Банки
Банкоматы
Библиотеки
Больницы, поликлиники, амбулатории, диспансеры
Ветеринария
Водоснабжение
Газовое хозяйство
Гаражные и гаражностроительные кооперативы
Гражданская оборона
ГИБДД
Детские и юношеские школы
Детские клубы
Дома культуры
Домостроительные кооперативы
Железнодорожный транспорт
Жилищное хозяйство
Заводы
Кинотеатры
Клубы
Книги, канцтовары
Комитеты администрации
Комитеты
Лечебно-оздоровительные учреждения
Массмедиа
Магазины продовольственные
Медицинские услуги
Музеи
Налоговые органы
Наука
Недвижимость
Нужные телефоны
Обмен валюты
Общеобразовательные средние школы
Общества, комитеты, общественные организации
Оптовая торговля
Органы государственного управления Администрации
Очистные сооружения
Пансионаты, дома отдыха
Парикмахерские
Пионерские лагеря
Производство мебели
Производство пищевой продукции
Промтовары
Промышленные предприятия
Профсоюзные комитеты
Профучилища
Прочие комитеты
Прочие училища
Разные услуги
Расписание транспорта
Ремонт и обслуживание техники
Ритуальные услуги
Садоводческие товарищества
Санэпидемнадзор
Cвязь
Сельское хозяйство, промышленность, строительство
Склады
Совет депутатов и Департамент здравоохранения
Средние специальные учебные заведения
Стадионы, спортклубы
Страховые компании
Строительные предприятия
Суд, прокуратура, нотариусы, юридические услуги
Текстильная промышленность
Теплосети
Торговля
Такси
Транспорт
Транспортные услуги
Туризм
УВД
Управления администрации
Услуги
Учебные и дошкольные учреждения
Фото
Хоз. магазины, стройматериалы
Храмы и церкви
Частные охранные предприятия
Швейные предприятия
Электросеть
Экстренные службы


Автозапчасти

Магазин "Автозапчасти" г. Щелково, ул. Советская, д.54 566-5640 директор 567-0670
000 "Леон" ремонт, обслуживание автотранспорта г. Щелково, автосервис, ул. Заречная, д.107а 562-1088 Заречная, 117, секретарь 562-9290 автомагазин, Талсинская, 1 (дом быта) 562-1055
ЗАО "Гепард-3" запчасти на ремонтно-дорожную технику г. Щелково, ул. Браварская, д. 100 (Завод №31 ГА) 562-1718
ЗАО "Дорожная компания" г. Щелково, ул. Браварская, д.100 562-9709
Магазин Автозапчасти 000 "Контур-Сервис" г. Фрязино, ул. Центральная, д.10 526-9393
Магазин автозапчасти 000 СТС г. Фрязино, просп. Мира, д.1 567-2448
Магазин "Автозапчасти" 000 "Арсенал-Спектр" пос. Биокомбината,6 563-2532
Магазин автозапчасти 000 "ПК ТЭНО" дер. Медвежьи озера,50а 563-9192


Автотранспорт

Управление автомобильных дорог Моск. обл." Мосавтодор"
г. Щелково, ш. Фряновское, д.24 566-6298

ЗАО "Щелковавтотранс"
г. Щелково, ул. Заводская, д.1
директор, секретарь 526-9783
гл. инженер 526-4492
отдел кадров 526-4441
бухгалтерия 526-4752
инженер по труду 526-4683
контейнерная площадка, ст. Щелково 526-9794
диспетчерская, ул. Заводская,1 526-9490

Автоколонна № 4
диспетчерская, пос. Фряново,
ул. Первомайская,19 563-5377

ГУП МО "Мострансавто" ф-л автоколонны 1785
г. Щелково, ул. Заречная, д.84
директор, факс 567-0653
зам. директора по экономике 526-4182
зам. директора по ОП и БД 567-0416
главный инженер 526-4487
нач. автоотряда № 4 562-9300
отдел снабжения,главный механик, факс 526-4468
главный бухгалтер 526-4251
бухгалтерия 562-5977
отдел безопасности движения 526-9708
контрольно-ревизорская служба 562-7211
вычислительный центр 562-3172
отдел кадров 562-5311
котельная 562-5854
здравпункт 562-5518
отдел охраны труда 562-1490

АТС 562-3011
председатель профкома 562-5218
автоотряд № 2 г. Лосино-Петровский, ул. Кирова,13 567-5608
автоотряд № 3, пос. Фряново, ул. Фабричная 563-5291
Центральная диспетчерская, г. Щелково, Заречная, 84 526-9402
диспетчерская "Новый мост", г. Щелково 562-1554
диспетчерская г. Фрязино, ул. Московская 564-9479
диспетчерская "Фряново"
пос. Фряново, пл. Ленина 563-5372
диспетчерская "Монино", ст. Монино 567-5518

ГУПП "Щелковская ПМК"
г. Щелково, ул. Мелиораторов, д.1 526-9613

000 "ЩПАТ" автотранспортное предпр
Щелково, ш. Фряновское, д.4А 562-3427

ОЗТ "Агроконтранс" грузовые перевозки
г. Щелково, ул. Мелиораторов, д. 4
бухгалтерия 562-1218
директор 526-4145

АОЗТ "Мособлтрансагентство"
г. Щелково, 1 -ый Советский пер., д.4А
начальник, диспетчерская, факс 526-9394


Администрация

Аппарат администрации
г. Щелково, пл. Ленина, 2
приемная Главы района 526-9966
1-ый зам. Главы района, помощник 526-4594
зам. Главы по общим вопросам, помощник 526-4527
зам. Главы по жилищно-коммунальным вопросам, помощник 526-9309
зам. Главы по земельным вопросам, помощник 526-9429
зам. Главы по социальным вопросам,
помощник 526-4131
зам. Главы по культуре, образованию и спорту, помощник 526-9891
зам. Главы по строительству, связи, транспорту, дорожному хоз-ву, помощник 526-4127
зам. Главы по финансам и налоговой политике 526-4058

Отдел оперативного анализа общественно- политических процессов
526-4616

Управление делами
начальник управления 526-9300
отдел 526-9690

Организационно-контрольный отдел
начальник отдела 526-4073

Сектор по общим вопросам
566-8018

Отдел бухгалтерского учета и отчетности
562-7518

Управление по правовому обеспечению
начальник 526-9913
526-4749

Отдел ЗАГС
г. Щелково, пл. Ленина, д. 4
начальник отдела 526-4015, 566-6190

Архивный отдел
г. Щелково, ул. Советская, 3
нач. отдела 566-7002, 562-7229

Отдел территориальной безопасности
нач. отдела 526-4408, 526-4397

Управление по экономике
нач. управления 526-4196

Отдел по труду
нач. отдела 526-4750

Отдел экономического анализа и цен
 526-4196

Отдел по финансам и налоговой политике
нач. отдела 526-9305

Информационно-аналитический отдел
нач. отдела 526-4173


Аптеки

Муниципальная аптека №488
г. Щелково, ул. Московская, д.68 566-5962

Муниципальная аптека № 531
г. Щелково,
ул. Краснознаменная, д. 12 566-5907

Муниципальная аптека № 15
г. Щелково, ул. Зубеева, д. 9 А
каб. заведующей 526-9759
рецептурный отдел 566-5626
бухгалтерия, отдел заказов 566-5757

Аптека "Инновационное предприятие "Интеко"
г. Щелково, ул. Сиреневая, д. 9 567-1626

Аптека 000 "Компания "Сана"
г. Щелково, пл. Ленина, д. 5 567-1185
бухгалтерия 567-1752

Аптека 000 "Глобус-97"
г. Щелково, ул. Талсинская, д.2 562-5377

Аптека № 401
г. Щелково, ул. Комсомольская, д.9/11 562-3025

Аптека ЗАО "Канонфарма-продакшн"
г. Щелково, ул. Советская, д. 1
торговый зал 566-6595

МП "Центральная городская аптека" г.Фрязино
г. Фрязино, пр. Мира, д. 20
заведующая, гл. бухгалтер 526-9249
заведующая 564-0872
бухгалтерия 564-0978
отдел запасов 564-3938

МП "Городская аптека N21"
г. Фрязино, ул. Полевая, д. 6
торговый зал 564-0751
зав. аптекой 564-3666
гл. бухгалтер 564-7522

Аптека № 615 "Фармоэкс-Лтд"
г. Фрязино, ул. Вокзальная, д. 17 564-3880

Муниципальная аптека №20
г. Лосино-Петровский,
ул. Ленина д. 9 567-4311

Муниципальная аптека 597
г. Лосино-Петровский,
ул. Строителей д. 6 567-4973

Аптека 000 "Классика"
г. Лосино-Петровский,
ул. Октябрьская д. 7/1 567-5558

Муниципальная аптека 18
пос. Биокомбината, д.42 563-2289

Муниципальная аптека 13
пос. Загорянский, ул. Пушкина д. 6 526-9431

Муниципальная аптека 498
пос. Фряново, ул. Молодежная, д.8 563-5985

Муниципальная аптека 17
пос. Свердловский,
ул. Набережная, д.2 563-0951, 563-0850

Муниципальная аптека 19
пос. Монино, ул. Комсомольская, д. 3 А 567-5019

Муниципальная аптека 15
дер. Трубино 563-6139

Муниципальная аптека
д. Медвежьи Озера, Юбилейная, 1 566-8150


Банки

Акционерный коммерческий СБ РФ
Щелковское отделение № 2575
М.О Щелково, просп. Пролетарский, д. 1/1 А
управляющий 526-9537
секретарь 562-1636
гл. бух 526-9472
бухгалтерия 562-1434
сектор кредитования 562-1763
отдел контроля за вкладными операциями 562-5533
сектор ценных бумаг 562-8136
отдел вкладов и валютных операций 562-1045
отдел расчетов и переводов 562-8144
отдел информационных технологий 562-5409
контрольно-ревизионный отдел 562-1500
отдел по обслуживанию юридических лиц 562-7745
организационно-хозяйственный отдел 562-1800
пенсионный сектор 562-7563
операционная часть 562-1933

Филиал № 2575/022
Пос. Фряново, пл. Ленина 563-5204

Филиал № 2575/023
г. Лосино-Петровский, ул. Гоголя,5 567-5107

Филиал № 2575/024
г. Фрязино, Центральная, 30 564-0255

Филиал № 2575/025
Пос. Загорянский, Пушкина,8 563-1056

Филиал № 2575/026
Пос. Свердловский, ул. Набережная,2 563-0232

Филиал № 2575/028
Пос. Литвиново,6

Филиал № 2575/029
Пос. Биокомбината,6 563-2028

Филиал № 2575/037
Пос. Загорянский, Орджоникидзе,40 566-8599

Филиал № 2575/042
г. Щелково, 1-ый Советский пер.,12 566-8008

Филиал № 2575/045
г. Щелково, Беляева. 29 566-5308

Филиал № 2575/050
г. Фрязино, Вокзальная,17а 564-1676

Филиал № 2575/054
г. Щелково-6, Пушкина,3 566-7139

Филиал № 2575/057
г. Фрязино, пр. Мира, 20 564-2293

Филиал № 2575/061
г. Лосино-Петровский, Октябрьская,5 567-4799

Филиал № 2575/063
г. Щелково, Комсомольская, 9/11 562-7444

Филиал № 2575/064
г. Щелково-3, Жуковского,1 566-5665

Филиал № 2575/065
г. Щелково-7, Неделина,7а 562-5044

Филиал № 2575/066
г. Фрязино, Полевая,3 564-2818

Филиал № 2575/068
Пос. Фряново, Молодежная,11 563-5172

Филиал № 2575/069
г. Фрязино,. Вокзальная,15 564-3236

ОАО "Московский кредитный банк"
г. Щелково, 1-ый Советский пер., д. 2
управляющий 567-0288
операционный зал 567-0394
секретарь 567-0438

000 КБ РПД "ГУТА-БАНК" Филиал "Щелковский"
г. Щелково, ул. Краснознаменская, д. 6
секретарь 526-9314
зам. директора 526-4483
гл. бухгалтер 526-9756
служба безопасности 562-1966
валютный отдел 562-8818
операционный отдел 562-9063
факс 562-9381
гараж 562-9390
программист 562-9744
операционный зал 566-5718

Щелк, филиал МАКБ "Возрождение"
г. Щелково, пл. Ленина, д. 5
приемная, факс 526-9341
приемная 566-6511
главный бухгалтер 526-4945
отдел инкассации 526-9840

Коммерч.банк газов.пром-ти "Газпромбанк"
г. Щелково, пр. Пролетарский, д. 1/1 А
операционный зал 567-0849
директор 567-0629

000 Коммерческий банк "Принтбанк"
г. Щелково, ул. Талсинская, Ф-ка
Техноткань 562-7490

ЗАО "Эталонбанк"
г. Щелково, ул. Краснознаменская,5 562-9099

Коммерческий банк "Диалог -Оптим"
г. Фрязино, пр. Спортивный, д. 5
управляющий 564-5344
валютно-плановый отдел 564-4641
отдел автоматизации 564-4639
бухгалтерия 564-4560

000 Коммерческий банк "Богородский муниципальный банк"
г. Лосино-Петровский, ул. Октябрьская,3 567-5752, 567-5866


Больницы и поликлиники

Щелковская центральная городская больница
г. Щелково, ул. Парковая, д. 8
Администрация
главный врач, секретарь, факс 526-4194
зам. гл. врача 526-9520
зам. гл. врача по АХЧ 566-5395
гл. бухгалтер 526-4307
материальный отдел, отдел кадров 566-5823
касса №1 566-8248
расчетный отдел 566-7809
Хирургический корпус
Главная медсестра 566-6322
опер, отдел 566-7211
рентгенкабинет 566-7909
УЗИ 566-8048
Хирургическое отделение
зав. отделения 566-8128
ст. медсестра 566-5236
ординаторская № 1 566-5753
ординаторская №2 566-5870
Хозрасчетное хирургическое отделение
зав. отделением 526-9745
ст. медсестра 566-7503
Оксибаротерапия 566-6023
Операционное отделение 566-5487
Реанимационное отделение 566-6479
Патологоанатомическое отделение 566-5523
Клиническая лаборатория 566-6753
Травматологическое отделение, 526-4599, 566-8013, 566-7553
Офтальмологическое отделение
зав. отделением 566-6091
ст. медсестра 566-7331
ЛОР отделение
зав. отделением 566-7500
ст. медсестра 566-6145
Урологическое отделение
зав. отделением 566-8529
ординаторское 566-5641
Гинекологическое отделение № 1
зав. отделением 566-7059
ст. медсестра 566-5445
ординаторская 566-5926
Хозрасчетное гинекологическое отделение
зав. отделением 566-7009
Родильное отделение
ул. Шмидта, 11
зав. отд. 526-9380
приемное отделение 566-8449
Онкологическое отделение
зав. отделением 566-6372
ст. медсестра 566-8450
ординаторская 566-8578

Взрослая поликлиника
регистратура 566-6405
зав. терапевтическим отделением 566-6070
ст. медсестра 566-5048
кабинет "горный воздух" 566-5923
онкологический кабинет 566-6318
эндокринолог 566-5564
рентген 566-8074
кардиолог 566-6078

Детская поликлиника
Пролетарский проспект, 5
регистратура 566-6409
зав. детской поликлиникой 526-4187
старшая медсестра 566-7259
детский психотерапевт 566-6259

Женская консультация
ул. Парковая,3
регистратура 526-9499, 566-7090

МУ Щелковская городская больница №1
г. Щелково, ул. Фрунзе
регистратура взрослой поликлиники 562-5468, 562-5344
гл. врач 526-9711
секретарь 562-8222
зам. главного врача по лечебной части 562-7412
зав. взрослой поликлиники 562-5119
экономист, отдел кадров 562-5722
гл. медсестра 562-8545
приемный покой 562-8255
зав. терапевтич. отд. 562-3733
неврологическое отделение 562-8388
инфекционное отделение 562-8272
инфекционное отделение 562-5281
кардиологическое отд 526-9505
отд. функциональной диагностики 562-8166
баклаборатория 562-1304
пищеблок, рентген 562-5633
морг 562-7300
Детское отделение
заведующая 562-1363
зав. участковыми педиатрами 562-8311
детское отделение 562-8436
регистратура 562-5080
ст. медсестра 562-7439

МУЗ "Стоматологическая поликлиника"
г. Щелково, ул. Центральная, д. 39/7
гл. врач 526-4462
бухгалтерия 566-5490
регистратура 566-8026
лечебное отделение, каб. № 6 566-5475
зубопротезное отделение, каб. № 7 526-4716
стоматология, ул. Фрунзе 562-5645

Медпункт
г.Щелково, ул. Московская,53 566-5962

Щелковская станция скорой и неотложной медицинской помощи
г. Щелково, ул. Шмидта, д. 8
главный врач, диспетчер 526-9680
диспетчерская 566-6363
ст. медсестра, отдел кадров 566-6402
бухгалтерия 566-8254
ст. медсестра 566-8083
Фряновская подстанция ЦСП 563-5203
подстанция СП, пос. Монино 567-5445
подстанция СП, пос. Биокомбината 567-3103
подстанция СП, пос. Биокомбината 567-3266

Щелковское бюро медико-социальной экспертизы
М.О Щелково, ул. Шмидта, д. 23
начальник бюро 567-0723
регистратура 566-6042

ММ У Щелковский психоневрологический диспансер
г. Щелково, ул. Трудовая, д. 2
заведующая, секретарь 526-4727
зав. отделением поликлиники 563-4450
зав. психоневроогическим отделением 563-4414
регистратура 566-8462
ст. медсестра поликлиники 563-4420

Кожно-венерологически и диспансер
г. Щелково, ул. Широкая, д. 70
гл. врач, бухгалтерия 526-4273
регистратура, ул. Фрунзе 562-1322

МУ "Щелковский наркологический диспансер"
г. Щелково, ул. Краснознаменская, Корпус №1 562-5155 , 566-5378

Муниц. учрежд. Щелк, район, врачебно-физкультурный диспансер
г. Щелково, ул. Краснознаменская
гл. врач 562-7527

Щелковский противотуберкулезный диспансер
г. Щелково, ул. Краснознаменская
гл. врач 526-4051
регистратура детская и взрослая 562-8254

Щелковская городская станция переливания крови
г. Щелково, ул. Новая фабрика 526-4784
г. Фрязино,

Фрязинское городское территориальное медицинское объединение (ФГТОМО)
г. Фрязино, ул. Московская, д. 2
Администрация ФГТМО
секретарь 564-2815
гл.врач 564-4543
главный бухгалтер 564-2625
начальник штаба ГО 564-2570
зам. гл. врача по поликлинической работе 564-3340
зам. гл. врача по поликлинической работе 526-9227
зам. гл. врача по лечебной части 564-4082
зам.гл. врача по экспертизе трудоспособности 564-4503
зам. гл. врача по кадрам 564-2673
зам. гл. врача по экономическим вопросам 564-3373
главная медсестра 564-2657
председатель профкома 564-4079

Стационар ФГТМО
Родильное отделение приемное отделение 564-3208
1 -ое терапевтическое отделение, пост 564-2850
ординаторская 564-2706
2-ое терапевтическое отд., ординаторская 564-1397
кардиологическое отделение, БИТ 564-2720
пост 564-9945
урологическое отделение 564-2836
неврологическое отделение 564-9781
хирургич. отд 564-9363
ЛОР кабинет 564-2568
Гинекологическое отделение пост 564-9457
ординаторская 564-2678
Родильное отделение зав. отделение 526-9156
ординаторская 564-2498
1-ое род. отделение 564-2686
2-ое род. отделение 564-2343
Отделение патологии беременности 564-3384
Инфекционное отделение взрослое 564-2467
детское 564-2539
Детское соматическое отделение пост, ординаторская 564-2897
Анастезиолого-реанимационное отделение 564-0371
Операционный блок 564-2302
Рентгеновское отд 564-2461
Эндоскопический кабинет 564-2667
Кабинет функциональной диагностики 564-2380
Поликлиника ФГТМО
регистратура 564-1261
зав. 1 и 2 терапевтическим отделением 564-2530
зав. 3 терапевтическим отделением 564-2258
главная медсестра 564-1264
дерматовенеролог 564-2671
эндокринолог 564-1970
окулист 564-2204
инфекционный кабинет 564-9846
фтизиатр 564-3795
рентген кабинет 564-3394
подростковый кабинет 564-2534

Женская консультация
зав.отд. 564-2973
регистратура 564-2210
Психо-неврологическое отд.
ул. Полевая, 16 564-2542

Станция скорой помощи
ул. Нахимова, 1а
диспетчер 03
диспетчер 564-4200
гл. врач 564-3323

Станция переливания крови
ул. Нахимова,1а 564-3756

Лаборатория диагностики СПИД
ул. Полевая,6 564-2707

Детская поликлиника
ул. Нахимова, 1а
главный врач 564-4708
регистратура 564-4611
регистратура 564-4809
главная медсестра 564-3897
зав. 1 педиатрическим отд. 564-3963
зав. 2 педиатрическим отд. 564-4453

Стоматологическая поликлиника
ул. Советская, 2
главный врач 526-9228
ортопедическое и детское отд.
регистратура 564-2240
зав.отд 564-4892
лечебно-хирургическое отд.
ул. Центральная, 12
регистратура 564-0234
зав.отд 564-1268

ГУ "Бюро судебно-медицинской экспертизы" ГУЗАМО
г. Фрязино, ул. Московская, д. 2
заведующий 567-2328
регистратура 567-2498

ММУ "Лосино-Петровская больница"
г. Лосино-Петровский, ул. Ленина, д. 10
секретарь, главврач 567-4373
зам. гл. врача 567-4476
приемный покой 567-4307
женская консультация 567-4807
регистратура 567-4303
зав. поликлиникой 567-4357
зав. терапевтическим отделением 567-4281
детская консультация 567-4390
зав. хирургическим отделением 567-4312
гинекологическое отделение 567-4290

ММП "Загорянская больница"
пос. Загорянский, ул. Горького, д. 6
гл. врач 626-4965
регистратура 563-1186
детское отделение 563-1649
бухгалтерия 563-1761
амбулатория Краснознаменской фабрики 566-7506

МУЗ "Участковая больница" п.Биокомбината
пос. Биокомбината
регистратура 563-2476
ст. медсестра 563-2962
ординаторская стационара 563-2972
бухгалтерия 563-2603
гл. врач 563-2705
зав. стационарным отделением 563-2050
зав. поликлиническим отделением 563-2776

МЛПУ "Монинская городская больница"
пос. Монино, ул. Центральная, д. 1 А, 567-5878
главный врач 567-5456

ММУ "Поликлиника п. Свердловский"
пос. Свердловский, ул. Центральная, д. 14 563-0145

ММУ "Фряновская больница"
пос. Фряново, ул. Текстильщиков, д. 6
гл. врач 563-5227
секретарь 563-5784
зам. гл. врача 563-5059
зав. поликлиникой 563-5105
зав. терапевтического отделения 563-5588
терапевтическое отделение 563-5493
педиатрическое отделение 563-5206
регистратура поликлиники 563-5212
хирург, отделение 563-5226
акушерско-гинекологическое отделение 563-5604
гинекологический кабинет 563-5893
приемное отделение 563-5347
гл. медсестра 563-5859
детская консультация 563-5348
молочная кухня, Молодежная,8 563-5403
скорая помощь 563-5203

Трубинская больница Управления здравоохранения Щелков, р-на
пос. Трубино, д. 34
гл. врач 563-6123
регистратура - стационар 563-6133
медпункт, пос. Литвинове 563-6252
физ. кабинет, эк< 563-6273
Фельдшерско-акушерский пункт (ФАП)
ФАП, с. Петровское, 27/1 563-4193
амбулатория, д. Огуднево 563-4323
амбулатория, стоматологический каб.,
п. Огуднево 563-4410
ФАП, д. Душонова 563-4412
ФАП, д. Воря-Богородское 563-6128

Областная туберкулезная больница
дер. Сукманиха (Трубино)
гл. врач .526-4452
секретарь 563-6181
хирургия 563-6189
приемный покой 563-6197

Больница УД МИД РФ
пос. Юность, д. 2
гл. врач 567-3700, 563-2042, 567-3100
охрана 563-2719
коммутатор больницы 567-3678, 567-3666,
567-3820, 567-3766, 567-3877

Медвежье-Озерская амбулатория
дер. Медвежьи Озера, д. 72
гл. врач 563-9284

Детская психиатрическая больница 11
дер. Медное-Власово 563-2820


Ветеринария

Щелковская районная станция по борьбе с болезнями животных
г. Щелково, ул. Заречная, д. 105 А
начальник, приемная 526-4837

г. Лосино-Петровский, Первомайский пер., 1 станция по борьбе
с болезнями животных 567-4138
п. Фряново, Ново-Пареево
ветучасток 563-5230
дер. Трубино, 24
станция по борьбе с
болезнями животных 563-6122

Моск. обл. хозрасчетный ветеринарно-санитарный отряд
г. Щелково, ул. Заречная, д. 105 А
секретарь 526-4299

ФГУ МЗУ ГВН на Госгранице РФ и транспорте (ветнадзор)
г. Щелково, ул. Вокзальная, д. 1
ветеринарный врач 566-6588

Профилакторий ГСПУ Олимпийского резерва
г. Щелково, ул. Молодежная, д. 98 2-1976


Водоснабжение

РМУПП "Щелковский Водоканал"
г. Щелково, ул. Свирская, д. 1
директор 526-9462
секретарь
отдел снабжения 562-7509
производственно-технический отдел 562-5827
абонентный отдел 562-8245
гл. бух 526-4431
бухгалтерия 562-1054
диспетчер АДС 562-1172
водопроводная служба 562-9077
склад 562-9963

Насосные станции (Водозаборные узлы ВЗУ)
ВЗУ № 1
Щелково, ул. Краснознаменская 562-8227

ВЗУ № 2
Щелково, ул. Талсинская 562-9754

ВЗУ № 3
Щелково, ул. Центральная 566-5109

ВЗУ № 4
Щелково, ул. Заречная 562-7436

ВЗУ № 5
с. Анискино 566-6488

ВЗУ № 6
Фряновское шоссе 526-4845, 566-6352, 566-5283

Фряновский участок ВЗУ
п. Фряново, ул. Парковая, д.1 563-5253

Водопроводный участок
пос. Загорянский 563-1105
Н/ст., п. Загорянский, ул. Толстого 563-6722

Станции перекачки (КНС)
КНС , ул. Краснознаменская 562-8454
КНС, ул. Шмидта 566-7229
КНС, ул. Заречная 562-7054
КНС п. Солнцево 563-2977
КНС с. Анискино 563-2950
КНС д. Козловка 563-2930

МУП "Водоканал"
г. Фрязино, ул. Первомайская д. 19
директор 567-2244
гл. бухгалтер 564-2786
производственно-технический отдел 564-0996
диспетчерская 564-1897
отдел снабжения 564-3691
отдел реализации 567-2333

АООТ "Спецкоммунводстрой" ДП МСУ "Спецкоммунводстрой"
г. Щелково, ул. Буровая, д. 21 526-9649


Газовое хозяйство

"Щелковский межрайонный трест газового хозяйства"
г. Щелково, ул. Октябрьская, д. 20 А
управляющий, секретарь 526-9378
гл. инженер 526-9872
гл. бухгалтер 526-9420
зам. гл. инженера 526-4181
нач. службы учета и реализации газа 526-4406
нач. ПТО 526-4506
абонгруппа 566-8459
отдел материально-технического
снабжения 562-7755
аврнчйно-диспетчерская служба,
контролер КИП 526-9762
кабинет диспетчерской службы 567-0084

Горгаз
г. Фрязино, ул. Иванова, 16
начальник 564-1512
Фрязинская РЭС 564-1414

Газовый участок
пос. Фряново, ул. Больничная, 19
начальник ГРП 563-5138
диспетчер 563-5366

Чкаловская эксплуатационная служба трестагазового хозяйства
Щ-3,ул.Ленина д18 566-5561

Аварийно-диспетчерская служба (АДС)
г. Лосино-Петровский,
Новинское шоссе, 6 567-5801

Моск. управление подземного хранения газа "Предприятие Мострансгаз"
г. Щелково, ул. Московская, д. 77
начальник 526-4222
начальник, секретарь, гл. инженер 526-9747
автозалУАТС 562-1145
отдел снабжения 526-4522

Моск.управл.по эксплуатации газопроводов, предприятие Мострансгаз РАОТазпром"
г. Щелково, Щелковское шоссе,
Пехра Покровское 526-9397

ДОАО "Центрэнергогаз"
г. Щелково, ул. Московская, д. 1а
приемная 526-4172
приемная, факс 566-6097
отдел центрального складского
комплекса, факс 566-8235
отдел внешне-экономической
деятельности 567-0666

ДЗАО трест Тазмонтажавтоматика"
г. Щелково,
ул. Московская, д.77 526-4466, 526-9821

ДП "Спецбургазкомплект" ПКП Тазкомплектимпекс" транспортно-складское хозяйство
г. Щелково,
ул. Буровая, д.20 526-4476, 566-6089

УПТК филиал АООТ "Нефтегазмонтаж"
г. Щелково, ул. Московская, д. 77
секретарь 526-9986
гл. бух 562-3709
отдел комплектации 562-9136


Гаражные кооперативы

ГК "Заречный"
г. Щелково, ул. Полевая 562-5877

ГК "Воронок"
г. Щелково, ул. Первомайская 566-8446

ПГК "Искра"
г. Щелково, ул. Соколовская 566-5250

ПГСК "Пандус"
г. Щелково, 1-ый Советский пер., д.5А 567-0365

ГСК"Звезда"
г. Щелково, ул. Полевая 567-1325

ГК "Москвич"
г. Щелково, ул. Заречная 562-7545

ГСК "Заря"
г. Щелково, ш. Фряновское, д.3 562-8048

ГК "Волга"
г. Фрязино, проезд Котельный 564-2736

ГСК "Жигули"
г. Щелково, ш. Фряновское 566-5711

ГСК "Авангард"
г. Щелково, ул. Мелиораторов, д.1 562-5163

ПГК "Центральный" (Гаражный кооператив)
г. Щелково, ул. Советская, д.4а 562-1610

ГК "Сигнал"
г. Лосино-Петровский, ул. Лесная, д.6 567-4655

ГК "Автолюбитель"
г. Лосино-Петровский, ул. Гоголя, д.19 567-4133

ГСК "Маяк"
г. Щелково, ул. Советская 566-5997

ГСК "Скат"
г. Щелково -7 562-7388


Штаб по делам ГО и ЧС Щелковского района

Штаб по делам ГО и ЧС Щелковского района
Щелково, ул. Заводская, д. 3
начальник штаба ГО,
оперативный дежурный 526-9857
оперативный дежурный 566-5656
оперативный дежурный 526-9390
филиал учебно-методического центра 566-8405
помощник начальника 562-1144

Штаб ГО
г. Фрязино, Вокзальная, 19
дежурный 564-3601
начальник 526-9223
зам. начальника 564-3605


ГИБДД

Щелковский отдел гос. Инспекции безопасности дорожного движения
ГИБДД, г. Щелково, Центральная, 73
начальник 526-9930
секретарь 566-5200
зам. начальника 566-6185
зам. начальника 526-4707
дежурная часть 526-9865, 566-7479

4 рота дорожной постовой службы
зам. начальника 526-9553
дежурная часть 526-9413, 566-7023

Моск.обл.отделение российской транспортной инспекции
г. Щелково, ул. Сиреневая, д. 5
руководитель 526-4035
общий отдел 562-3400


Школы детские и юношеские

Щелковская детская художественная школа
1-ый Советский пер.,18 562-3154

Щелковская детская школа искусств
Пушкина,22 526-9785, 562-5388

Щелковская центральная музыкальнаяшкола
Парковая,27 566-8095

Музыкальная школаг. Фрязино
Спортивный проезд, 4
учительская 564-3204
директор 526-9123

ДЮСШ
ул. Ленина,17а 564-4871

Центр детского творчества
ул. Ленина,3 564-4017

Станция юного техника
564-1701

Центр детского творчества
г. Лосино-Петровский,
ул. Строителей, 15 567-4406

Лосино-Петровская детская музыкальная школа
г. Лосино-Петровский, ул. Суворова, 1 567-5110

Детская музыкальная школа пос. Биокомбината
563-2913

Загорянская детская музыкальная школа
пос. Загорянский, ул. Тургенева, 10

Свердловская детская школа искусств
пос. Свердловский, ул. Дзержинского,1 563-0955

Фряновская детская музыкальная школа
ДК пос. Фряново. пл. Ленина.З

Огудневская детская школа искусств
ДК пос. Свердловский. Дзержинского.3 563-0955

"Подмосковные зори"
г. Лосино-Петровский, м-р "Солнечный"
секретарь 567-4317
котельная 567-4478
охрана 567-4529
столовая 567-4376
спорткомплекс 567-4967

СДЮСШОР "Радуга"
дер. Алексеевка-2
секретарь, бухгалтерия 526-9906 ,563-6158


Детские клубы

"Электроник"
ул. Нахимова,21 564-2998

"Товарищ"
ул. Школьная,2а 564-5122

ЦДиЮТ "Юность"
Пос. Фряново, пл. Ленина,3 563-5343


Дома культуры

МУ "Щелковский районный культурный комплекс"
Ул. Пушкина, 22
директор 526-9785
методический кабинет 562-7418
вахта 562-8054

МУ "Культурный комплекс "Славия"
Щелково, ул. Фабричная, 1а
директор 562-1888
общий отдел 562-1433
дежурный 562-1372
ММУ"Дружба" 562-1936

Городской Дом культуры "Заречный"
Щелково, Пролетарский пр-кт, 11
директор 562-1990

ЦД и ЮТ "Романтик"
г. Щелково, Пролетарский пр-кт, 6 526-4302, 562-9909

МКПУ Дом культуры "Октябрь"
г. Лосино-Петровский, ул. Ленина, д. 6
директор 567-4300
зам. директора по АХЧ 567-4590
радист 567-4507
дежурный, руководитель музея 567-4533
парк культуры и отдыха 567-5455

Культурно-спортивный комплекс "Городищи"
Пос. Свердловский, Дзержинского, 1
директор 563-0955
дежурный 563-0363

Анискинский сельский Дом культуры
Пос. Биокомбината
директор 563-2111

Фряновский сельский Дом культуры
Пос. Фряново, ул. Ленина
директор 563-5223

Валентиновский городской Дом культуры
Пос. Валентиновка, Лазо, 7 563-1294

Медвежье-Озерский сельский Дом культуры
д. Медвежьи Озера, Юбилейная, 5
директор 563-9254, 563-9240

Огудневский сельский Дом культуры
д. Огуднево
директор 563-4356

Старо-Пареевский сельский Дом культуры
д. Старо-Пареево 563-5338

Рязанцевский сельский Дом культуры
д. Рязанцы 563-5231

Головинский сельский Дом культуры
д. Головино 563-5865

Гребневский сельский Дом культуры
д. Гребнево 564-4231


Домостроительные кооперативы

ЖСК "Стрела-4"
г. Фрязино, ул. Барские пруды, д.7 567-2388

ДСК им. Дзержинского
пос. Загорянский, ул. Наречная, д.1 563-1111

ДСК "Пятилетка"
пос. Загорянский, ул. Спортивная, д.1 526-4006

ДСК "Северный поселок"
пос. Загорянский, ул. Парковая, д.18 563-1145

ДСК "Загорянский"
пос. Загорянский, ул. Панфилова, д.6 526-4721

ДСК "Электрозавод"
пос. Загорянский, ул. Нахимова, д.4 563-1994

ОАО "Мосдачтрест"
пос. Загорянский, ул. Свердлова, д. 8 563-1085


Железнодорожный транспорт

Станция "Щелково" М.Ж.д.
г. Щелково, ул. Вокзальная
нач. ст. Щелково 526-9722
зам. нач. станции 526-4575
дежурный ст. Щелково 526-9486
коммерческие агенты 566-8139
контейнерная площадка 526-4267
актово-претензионный отдел 526-9739
приемо-сдатчик ст. Щелково 566-5190
начальник ст. Монино 567-5907
начальник, деж. ст. Монино 567-5298

Щелковский филиал МОАО "Промжелдортранс"
г. Щелково, ул. Советская, д. 1а
директор 526-9961
факс 566-6151
зам. директора 566-7555
отдел кадров 566-8187
диспетчерская 566-8281

ЗАО "Конверк" (железнодорожные перевозки)
г. Щелково, ул. Вокзальная, д. 1 566-8491

АОЗТ "Грузовой двор"
г. Щелково, ул. Вокзальная, д. 1 кв.5 566-6341


Жилищное хозяйство

МУПДЕЗ ЖКХ. Щелково
Щелково, ул. Краснознаменская, д. 3
сектетарь 526-9956
директор, секретарь 562-9781
зам. директора 562-9581
начальник
финансово-экономического отдела 526-4027
финансово-экономический отдел. 562-1327
бухгалтерия 562-1081
технический отдел. 562-9609
паспортная служба, абонотдел,
Пролетарский пр-кт, 12 562-7209
отдел субсидий. 562-1563
информационно-диспетчерская служба 562-1527
отдел кадров, касса 566-8006
контора ЖКХ "Литвинове",
д. Огуднево,9 563-4342
бухгалтерия ЖКХ "Литвинове" 563-6290

ЩМУЖРЭП №1
Щелково, ул. Заводская, д. 10А
оператор аварийно-диспетчерской
службы 566-6295
оператор аварий но-диспетчерской
службы 526-9527

ЖРЭУ №1
Краснознаменская,4а 566-5305

ЖРЭУ №5
1-ый Советский пер.,2а 566-5632

ЖРЭУ №7
Пролетарский пр-кт,1/1а 562-8233

ЖРЭУ №9
Пионерская,22а 566-7141

ЖРЭУ №11
Центральная,42а 566-8084

ЖРЭУ №13
д. Медвежьи Озёра, ул. Юбилейная, 13 563-9194

ЖРЭУ№17
пос. КЗФ 566-8367

Лифтёрная
Щёлково, Пустовская,16 566-5873

ЩМУЖРЭП №2
Щелково, ул. Комсомольская, д.3А
начальник 562-9977
произв. отдел, абонотдел 562-7185
бухгалтерия 562-7500

Круглосуточная аварийно-диспетчерска ЖЭУ-8
ул. Сиреневая, д.16,кв. 24 562-1355

ЖЭУ-4
Пролетарский пр.,д.21,кв. 39 562-7288

ЖЭУ-6
Пролетарский пр.,14. 562-1000

ЖЭУ-10
Полевая, 12а; общежитие, Полевая,126 562-5277
лифтёрная, Пролетарский пр. 564-3909

МУП "ГЖУ". Фрязино
ул. Школьная, д. 5 А
управляющий 564-1321
главный инженер. 564-1323
плановый отдел 564-4042
производственно-техн. отдел 564-4062
начальник планово-экон. отдела 564-3907
главный бухгалтер 564-7022
кассир 564-1312
расчётный отдел 564-1385
материальный отдел 564-3227
квартплата 564-1314
отдел кадров 564-5011
компьютерная 567-2220
зам. гл. бухгалтера 564-5455

Служба общежитии
ул. Нахимова, д. 25, 25а 564-3909

Слесарный участок
ул. Вокзальная, д.4 564-4030

Ремонтно-строительный участок
ул. Вокзальная, д.4а 564-1744, 564-4037, 564-1411

Транспортный участок
ул. Озёрная, д.1а 564-4859

Отдел снабжения
ул. Озёрная, д. 1а 564-2594

Отдел субсидий
ул. Институтская, 21 564-3840

Профком
ул. Вокзальная, д.4а 564-4034

ЖЭУ №1
пр-кт Мира, д.5 564-1441, 564-1489, 564-4163

ЖЭУ №2
пр-кт Мира, д.20 564-4727, 564-3977, 564-3962

ЖЭУ №3
пр-кт Мира, д. 4/1 564-4166, 564-3547

ЖЭУ №4
ул. Полевая, 27/1 564-0316, 564-7726

ЖЭУ №5
пр-кт Мира, 23 564-5788, 564-5577

ЖЭУ №6
ул. Центральная,23 564-4026

ЖЭУ №7
ул. Горького, д.7 564-1222

Служба лифтового хозяйства
Фрязино, ул. Полевая,4 564-3974

Лифтёрные
Пр-кт Мира, 3 564-3971
Пр-кт Мира,6 564-3550
Пр-кт МираГТТ 564-3801
Пр-кт Мира,14 564-3957
Проезд Десантников, 11 564-7567
60 лет СССР,4 564-4298
Полевая, 27-г. 564-3553
Нахимова,35 564-7065

МУП произв. объединение "Городское хозяйство"
Фрязино, ул. Садовая, д. 18
секретарь 526-9056
гл. инженер. 564-1352
бухгалтерия 564-1677
гл. экономист. 567-2332
Фабрика-прачечная,
ул. Советская, д. 1 564-4558
гостиница 564-3909
диспетчер ремонтного участка. 564-1491

МУП ЖКХ Лосино-Петровского
Лосино-Петровски и, ул. Строителей, д.9
начальник, секретарь 567-4794
гл. бухгалтер 567-4203
бухгалтерия 567-4848
экономический отдел 567-4907
отдел кадров 567-4355
отдел снабжения 567-4785

ЖРЭУ №1
ул. Первомайская,26/32 567-4561

ЖРЭУ №2
ул. Октябрьская,4 567-4319

ЖРЭУ №3
ул. Первомайская,32 567-4473
электрослужба, ул. Кирова 567-5358
диспетчер электросети, ул. Набережная 567-4146
участок по обслуживанию муниципальных учреждений, ул. Октябрьская 567-4995
аварийно-диспетчерская служба (ДЦС) 567-5164
ремонтно-строительный учаток (РСУ) 567-5186
склад, ул. Октябрьская 567-4462
ЦТП, ул. Октябрьская 567-5577
ЦТП-центральная, квартал "Центр" 567-4903
ЦТП № 3, ул. Суворова 567-4599
котельная, ул. Гоголя 567-4109, 567-4834
котельная, ул, Первомайская 567-4156
котельная № 1, ул. Ленина 567-4184
котельная, ул. Северная 567-4230
котельная горбольницы 567-4273
лифтерная, ул. Первомайская,7 567-4793
лифтерная, ул. Гоголя 567-4279 567-5576
баня, скважина № 7, ул. Северная 567-4171
водозабор, д. Ситково 567-4176
автогараж, ул. Дачная 567-5181

МУЖРЭП "Биотоп"
пос. Биокомбината, д. 3
лифтерная 563-2302
ЖКО,д. 42 563-2311
гл. инженер 563-2314
мастерская ЖКО 563-2676
гл. бухгалтер 567-3255
мастер ЖКО, пос. Юность, д.12 567-3533

ФПМУ ПТП ЖКХ
пос. Фряново, ул. Больничная, д. 6
секретарь 563-5367
гл. инженер 563-5282
бухгалтерия. 563-5977
планово- экономич. отдел 563-5972
начальник ЖРЭУ № 1 563-5047
Московская, 2
бухгалтерия 563-5248
начальник ЖРЭУ № 2, 563-5755
лифтерная, Молодёжная,13 563-5224

МУЖРЭП "Свердловское"
пос. Свердловский, ул. Набережная, д. 13
директор 563-0581
гл. бухгалтер 563-0888
ЖРЭУ санатория "Монино" 567-4048
участок ЖРЭП, Новинское шоссе 567-5614
лифтерная 563-3511

МУЖРЭП "Литвиново"
пос. Литвинове
секретарь 563-6179


Заводы

ОАО "Щелковский витаминный завод"
г. Щелково, ул. Фабричная, д. 1
Московские: 933-48-60, 933-48-61, 933- 48-62, 933-48-63
Щелковские: 566-81-91, 567-0191
просить чтобы соединили

планово-экономический отдел 566-6393
гл. бухгалтер 566-8472
бухгалтерия 566-8477
отдел снабжения 567-0191
коммерческий отдел 567-0374, 567-0429
факс, коммерч. отдел 567-0585
отдел кадров 566-8559
гл. механик по диспетчерской связи 566-6493

Щелковский завод ВДМ
г. Щелково, ул. Заречная, д. 103 А
директор, секретариат 526-4643
гл. инженер 562-8981
факс 562-8990
отдел кадров 562-3022
отдел снабжения 526-4788, 562-3072
зам. директора по КС 562-1281
гл. бух. 526-9516
фин. отдел 562-5172

ОАО "Опытный завод № 31 ГА "
г. Щелково, ул. Браварская, д. 100
директор, секретарь 526-9850
отд. снабжения 562-1427
отдел сбыта, коммерческий отдел 526-9422
коммерческий отдел, факс 562-5309

ОАО "Щелмет"
г. Щелково, ул. Октябрьская, д.21 566-7350

Дочернее предприятие "Метком" АО "Щелмет" г. Щелково, ул. Московская, д. 21
директор 562-9844
каб. работы с клиентами 562-3327

ОАО "ЭНА"
г. Щелково, ул. Заводская, д. 14
ген. директор, секретарь 526-4361
директор, нач. ПДО, секретариат 526-9831
главный инженер, секретарь 526-9807
отдел маркетинга 526-9459
нач. отдела маркетинга 526-4183
зам. директора по коммерции 526-9655
отдел ОМТО 526-9869
ЭМО, фин. бюро, гл. бухгалтер 526-4011
гл. бухгалтер 566-6543
Зам. гл. бухгалтера 566-8067
отдел кадров 566-6069
ОГК, ОГТ, начальник ПЗ 526-4281
начальник ОТК, нач. АХО 566-7450
служба безопасности 566-7459
профком 566-5612
факс 526-4265, 562-8190

ЗАО Торговый дом "Щелковские насосы - ЭНА"
изготовление и продажа насосного оборудования
г. Щелково, ул. Заводская, д.14 562-3809
567-0459, 526-4422
ОАО "Спецмонтажизделие"
— изготовление электродов,высокопрочного и жел/дор. крепежа
г. Щелково, ст. Соколовская
секретарь, факс 526-4358
ген. директор, секретарь,
1-ый зам. ген. директора 526-9719
коммерческий директор, отдел снабжения 526-4754
директор по производству и сбыту, отдел сбыта 526-9510
отдел кадров 566-6092
бухгалтерия 566-6253
магазин 566-7443
транспортный цех 566-8275
охрана 566-8366
водозаборные сооружения 566-8384
котельная 566-8496

АООТ "Щелковский завод металлоизделий"
г. Щелково, ул. Линия 1, д.49 526-9643, 566-6153, 566-6497

Филиал треста "Мосэлектротягетрой" Щелковский завод ЖБК
г. Щелково, ул. Рабочая, д. 1
секретарь 526-9877

ФГУП "Завод точных приборов"
г. Щелково-7 562-5266

ЗАО "Конкур-89"
асфальто-бетонный завод, ремонтдорог г. Щелково, ул. Заречная, д. 137
диспетчерская 562-9555
ген. директор 567-1709

ОАО "ФЭЗ"
г. Фрязино, проезд Заводской, д. 6
отдел снабжения и сбыта 526-9027
приемная 526-9052
зам. директора по производству 564-9944
зам. директора по вопросам безопасности 564-9966

ЗАО "Агрохимзавод"
г. Лосино-Петровский, ул. Первомайская, д. 1
директор 567-5255, 567-5377

000 "Огудневский завод металлической сетки"
дер. Огуднево
директор 563-4324
отдел сбыта 563-4427
бухгалтерия 563-4457


Кинотеатры

Муницип. унитарное учреждение "Киновидеоцентр Аврора"
г. Щелково, пл. Ленина, д. 2 А
директор 526-9531
касса 566-6566
бухгалтерия 566-6028

к\т "Спутник"
г.Фрязино, ул. Школьная, д.1 564-3915


Клубы

"Встреча"- ночной клуб ул. Талсинская
"Трасса-С"- ночной клуб ул. Заводская т.964-64-88
"Метро"- ночной клуб в здании Дворца культуры
"Мустанг"- бар, летняя площадка ул. Талсинская д. 1
"Сенатор"- бар, летняя площадка на Гребенской горе ул. Космодемьянская
Клубы г. Фрязино,
"Чайка"ул. Советская, 1а 564-3376
"Романтик"ул. Полевая, 3 564-7677


Книжные магазины

Книжный магазин №1 МУП "Книготорг"
г. Щелково, ул. Советская, д. 54
директор 526-9744, 566-5209

Книжный магазин МУП "Книготорг"
г. Щелково, пл. Ленина, д.4 566-6293

"Книга" МУП "Книготорг"
г. Фрязино, ул. Московская, д.2 564-1526

Канцтовары 000 "Аквия"
г. Фрязино, ул. Советская, д.1 564-2708

000 "Книга"
г. Лосино-Петровский,
ул. Октябрьская, д.1 567-4313


Комитеты администрации

Комитет по управлению имуществом
председатель 526-4179

Комитет по жилищно-коммунальному хозяйству
г. Щелково, 1-ый Советский пер., д.1/54
председатель, секретарь 526-9469
гл. бухгалтер 566-8438
нач. отдела недвижимости,
учета и распределения жилой площади 566-6180
отдел коммунального хозяйства 566-7589
зам. председателя 566-5362

Комитет по образованию
г. Щелково, ул. Советская, д. 3
председатель комитета, приемная 1 526-4262
зам. председателя 566-8090
гл. бухгалтер 526-9973
педагогический информационный центр 562-7600
отдел дошкольного воспитания 562-7977
отдел охраны прав детства 562-7855, 562-8063
факс 526-9849
АХО 562-9266
расчетный отдел 562-9671
экономический отдел 562-9625
материальный отдел 562-3227

Комитет по социальным вопросам
г. Щелково, ул. Краснознаменская, д. 12
отдел по делам ветеранов 566-6109
секретарь 566-6583
отдел по делам семьи, женщин и детей 566-8027
отдел выплаты пособий на детей 562-8179

Центр социального обслуживания "Забота"
секретарь 562-3411

Комитет по физкультуре, спорту, туризму
г. Щелково, ул. Советская, д. 54
секретарь 526-9629
учебно-спортивный отдел 566-5536
бухгалтерия 567-1335, 562-8133

Комитет по земельным ресурсам и землеустройству
г. Щелково, ул. Иванова, д. 24
руководитель 526-4876
зам. руководителя комитета 566-7314
специалисты 566-5669
отдел аренды 566-7395

Комитет по охране окруж. среды и прир. ресурсов
г. Щелково, 1-ый Советский пер., д. 25
председатель 562-9424


Комитеты

Комитет матерей, вдов воинов, погибш. в Афганистане и инвалидов
г. Щелково, ул. Кооперативная, д.20 566-8173

Щелк.городск.комитет общества красного креста
г. Щелково, ул. Советская, д.1А 526-4386

Щелковский городской совет ВОА
г. Щелково, ул. Старохотовская, д.3 566-8012

Фрязинский городской совет ВОА
г. Фрязино, ул. Луговая, д.39 564-1674

Общероссийская общественная организация безработных граждан "Круг"
г. Фрязино, ул. Полевая, д.6
председатель 526-9183
общий 567-2766

Щелковский клуб молодых предпринимателей
г. Щелково, ул. Пушкина, д.22 566-7077

Фрязинский социально-деловой центр "Ресурсы"
г. Фрязино, ул. Ленина, д. 17,1 этаж 564-3913

"Преодоление"
г. Фрязино, ул. Вокзальная,
территория"Истока" 564-3485

Комитет общественного самоуправл. микрорайона "Воронок"
г. Щелково, ул. Первомайская, д.31 6-8086

Общественная организация "Молодежная лига"
г. Щелково, ул. Краснознаменная, д. 6
председатель совета 562-9644
гл. бух. 562-7733
компьютерный зал 567-0239
программисты 567-0158

Щелковский муницип. фонд поддержки малого предпринимательства
г. Щелково, просп. Пролетарский, д. 11
директор 562-7818
общий отдел 562-1627

Щелковское районное общество охотников и рыболовов
г. Щелково,
ул. Кооперативная, д. 7, кв.8 526-4174

Мальцевское потребительское общество
г. Щелково, ул. Советская, д.17
администрация Мальцевского потребительского общества 526-4943

ОПОО Щелковский райотдел "Отечество"
г. Щелково, ул. Пустовская,20 567-1802

Щелковский Комитет КП РФ
г. Щелково, просп. Пролетарский, д.12 562-5656


Лечебно- оздоровительные учреждения

ЛПУ Тастроэнтерологический санаторий"Монино"
г. Лосино-Петровский
секретарь 567-4349
директор 567-4220
зам. директора по лечебной работе 567-4020
зам. директора 567-4372
зам. директора по оргмедработе 567-4193
гл. бухгалтер 567-4988
бухгалтерия 567-4381
зам. главного бухгалтера 567-4458
гл. медсестра 567-4244
дежурная медсестра, корпус №6 567-4396
дежурная медсестра, корпус № 5 567-4565
прод. склад № 3 567-4384
столовая 567-4282
касса 567-4267
котельная 567-4196
охрана 567-4403
аптека 567-4419
регистратура 567-4080

Санаторий им. Горького
пос. Юность
гл. врач/секретарь 563-2658
гл. врач 526 - 9741
зам. гл. врача по технике 563-2547
зам. главного врача по экономике 563-2673
зам. гл. врача по медчасти 563-2870
бухгалтерия 563-2648
АТС 563-2976
мед. пост 563-2769
котельная 563-2713
проходная, зав. гаража 563-2926

Пансионат "Юность"
пос. Юность
директор 567-3399
администратор 526-4488
зам. директора 567-3455
бухгалтерия 567-3544

Детский оздоровительный лагерь им.Гагарина УД МИД РФ
пос. Юность
секретарь 567-3871
бухгалтерия 567-3200
секретарь 567-3859
охрана 563-2496


Магазины продовольственные

Щелковский Торговый центр "Мострансгаз ОРСа"
г. Щелково, ул. Пушкина, д. 1/16
магазин № 10 "Продукты" 566-6347
магазин, ул. Московская, 77
директор 526-4294

Магазин №42
г. Щелково, ст. Соколовская 566-7443

Магазин № 70 ЗАО "Рось"
г. Щелково,пл. Ленина, д. 1
директор 526-4699
торговый зал 566-8398
Щелково, Заречная, 96
секретарь 526-4782, 562-9363

"Продукты"
г. Щелково, ул. Полевая, д.2 562-8411

Коммерческий магазин "Альянс" детское питание
г. Щелково, ул. Талсинская, д.1 562-8445

Магазин № 23" 000 "Маяк"
г. Щелково, ул. Талсинская, д.60А 562-7290, 562-9245

"Продукты"
г. Щелково, ул. Первомайская, д.1 566-8519

000 "Магазин № 34 "Радуга" продукты, стройматериалы, хозтовары
г. Щелково, ул. Свердлова, д.17 562-7244

Магазин № 2 000 "Журавушка"
г. Щелково, ул. Пустовская, д.16 566-6551

000 "Хозяюшка"
г. Щелково, ул. Парковая, д.14/22 566-7113

000 "Фактор-94"
г. Щелково, ул. Первомайская, д.40 566-6589
ул. Центральная, 71а 526-4609, 566-7073

000 фирма "Щелково"
г. Щелково, пл. Ленина, д.1 526-9331, 526-9558
магазин "кафетерий" 566-6516

"Продукты"
г. Щелково, ул. Комарова, д.7 562-5255

000 "Соболь"
г. Щелково, Пролетарский пр.,д.25 562-7511

Булочная, 000 "Классик"
г. Щелково, ул. Октябрьская, д. 24
директор 562-8038, 562-8627

Магазин № 17
г.Щелково, ул. 8-го марта, д.17 566-8131

ТОО "АМОН"
г. Щелково, ул. Свирская, д.14 566-6392

000 "Заречный"
г. Щелково, ул. Комсомольская, д.5 562-3171

000 "Торговый центр"
г. Щелково, ул. Комсомольская, д.5 562-5404

ЗАО "Мегаполис ЛТД"
Продукты, обувь, игрушки, белье, косметика
г. Щелково, ул. Талсинская, д.2 562-1655

000 "Стена"
г. Щелково, ул. Талсинская д.2 562-9845, 562-7645

000 "Каскад"
Г. Щелково, ул. Заводская, д. 9
секретарь 526-4151
коммерческий отдел 566-6432

ТОО "Тройка-2"
продукты, автозапчасти, семена
г. Щелково, ул. Заводская, д.1 566-5952

Магазин N10 военторга № 346
г. Щелково, ул. Неделина, д.2А 562-5811, 562-5844, 562-5955

Потребительское общество "Восход"
г. Щелково, ул. Советская, д.1А
директор, секретарь 526-9793
склад (овощная база) 562-8554
магазин "Рыба", ул. Талсинская,2 562-8244

"Овощи" ТОО "Юлиан"
г. Щелково, ул. Центральная, д.25 566-5349

Мини-маркет, кафе "Мороженое", 000 "ПОИГ
г. Щелково, Пролетарский пр., д.11 562-3781

ЗАО Торговая компания "ТЕРРА"
г. Щелково, ул. Талсинская, д. 2
бухгалтерия 562-7119
директор 526-9953

Магазин № Предприниматель Мухина Н.Ю.
г. Щелково, просп. Пролетарский, д.1/1А, 567-0068
директор 566-5948

Магазин ИЧП Феоктистовой М.В.
г. Щелково, ул. Новая фабрика, д.10 567-0098

"Булочная" 000 "Престиж"
г. Щелково, ул. Комарова, д.3А 567-1629

000 "У Ирины"
г. Щелково, ул. Заречная, д.5 567-1288

Продукты
г. Щелково, ш. Фряновское, д.52 563-6356

Торговый павильон СПК "Жегалово"
г. Щелково, ул. Советская 566-5681

Павильон "Смак"
г. Щелково, ул. Талсинская, д.8 562-7000

Магазин
г. Щелково, ул. Шмидта, д.18 566-5026

Производственный кооператив "Комплекс"
г. Щелково, 1-ый Советский пер., д.7а 566-5433

Предприниматель Вздоров В.В.
г. Щелково, ул. Свирская, д.8А 562-9326

"Надежда",
пос. КЗФ 566-7262

"Нива"
г. Щелково, ул. Центральная, д. 43 566-5452

"Ветеран"
г. Щелково, ул. Парковая, д.17 566-6474

Торговый павильон "Родничок", 000 "Регион-Сервис"
г. Щелково, Пролетарский пр., д.12 567-1831

ОАО "Щелковский рынок"
г.Щелково, ул.Талсинская, д.1 567-1376

г. Фрязино,

ТОО ТКП "Инга"
г. Фрязино, ул. Школьная, д.7А 564-2483

ТОО ТД "Колос"
г. Фрязино, ул. Институтская, д.19 564-0253

ТОО ТКФ "Мечта"
г. Фрязино, ул. Ленина, д.13 564-0390

000 "Валдай"
г. Фрязино, ул. Горького, д.9 564-0224

000 "Айва-плюс"
г. Фрязино, пр. Мира, д.6 564-2829

000 "Проспект"
г. Фрязино, пр. Мира, д.20 564-4758

МУП "Ветеран"
г. Фрязино, ул. Ленина, д.12 564-1216

000 "Аист"
г. Фрязино, ул. Вокзальная, д.27 564-1412

000 "Лакомка"
г. Фрязино, ул. Московская, д.4 564-1682

"Продукты"
г. Фрязино, ул. Московская, д.3 564-1466

Продукты
г. Фрязино, пр. Мира, д.6 564-3608

000 "Альянс-Маркет"
г. Фрязино, пр. Мира, д. 9
директор 564-1460
бухгалтерия 564-1413
г. Фрязино, ул. Полевая, д.13А 567-2353

000 "Фрязинская торговая компания"
г. Фрязино, пр. Мира,6 564-7074

"Продукты ФТК"
г. Фрязино, ул. Полевая, д.3 564-0344

000 "Виктор"
г. Фрязино, ул. Нахимова, д. 23
директор 526-4576
склад 564-1791

000 "Бисмутит"
г. Фрязино, пр. Мира, д.20 564-0611

МУП "Торговый центр"
г. Фрязино, ул. Советская, д. 3 А
бухгалтерия 564-1927, 526-9161
гастроном 564-2942
стол заказов 564-4102

000 "Фрязино-М"
Продукты, подарки
г. Фрязино, ул. Полевая, д. 15
бухгалтерия 564-4164
директор 564-4584, 526-4970

000 "Фирма "Дуэт-Плюс"
г. Фрязино, ул. Попова, д. 2 А
коммерческий отдел 564-5556
бухгалтерия 564-7733
секретарь 564-5061

000 НПП "Альт"
г. Фрязино, ул. Вокзальная, д.19 564-4223

000 "ТУР"
г. Фрязино, ул.Московская, д. 1 А/1 564-5965

000 "Ардыбаш"
г. Фрязино, ул. Полевая, д.15 564-2458

000 "ПАВЕ"
г. Фрязино, ул. Московская, д. 5 564-0877

000 "Ирина"
г. Фрязино, пр. Мира, д.17 564-7744
Вокзальная, д.19 564-1548

000 НПК "Элитар"
г. Фрязино, пр. Мира, д.8 564-3620

000 "Бирюса"
г. Фрязино, ул. Ленина, д.37 564-1557

000 "Контакт Плюс"
г. Фрязино, ул. Полевая, д.15 564-9538

000 НПП "Альт"
г. Фрязино, пр. Мира, д.17
директор 564-3653
гл. бухгалтер 567-2175
общий 564-1610

000 "Фрязинский рынок"
г. Фрязино, ул. Московская, д.1 564-2917

г. Лосино-Петровский

Гастроном 000 "Торгсервис"
г. Лосино-Петровский
ул. Октябрьская, д.1/15 567-4077
ул. Ленина,5/1 567-5163

МП Магазин № 37
г. Лосино-Петровский, ул. Гоголя, д. 6 567-4398

Магазин № 32
г. Лосино-Петровский, ул. Лесная, д.3 567-4581
продбаза 567-4779

ТОО "Вероника"
г. Лосино-Петровский, ул. Горького, д.25 567-5829

000 "Руслан"
г. Лосино-Петровский,
ул. Магистральная, д. 5 567-5155

"Максим"
г. Лосино-Петровский,
пл. Революции, д.11 567-4131

ИЧП "Эра"
г. Лосино-Петровский, ул. Ленина, д.9 567-4134

ТОО "Тригал"
г. Лосино-Петровский, ул. Ленина, д. 11 567-4576

Магазин №7
г. Лосино-Петровский, ул. Северная, д.1 567-5230

000 "Лосино-Петровский рынок"
г. Лосино-Петровский,
ул. Октябрьская, д.6а 567-5150

Другие населенные пункты

АОЗТ "Яникс"
пос. Биокомбината, д. 7
директор, бухгалтер 563-2836

Магазин "Овощи"
пос. Загорянский 563-1030

000"Загорянка"
пос. Загорянский, ул. Калинина, д.1 526-4641

Магазин № 1
пос. Загорянский 566-5878

000 "Виктория"
пос. Загорянский, ул. Пушкина, д.1 526-4596

Магазин №1
пос. Фряново, пл. Ленина 563-5221

магазин № 11 "Хлеб"
пос. Фряново, пл. Ленина,6 563-5339

магазин № 15 "Продукты"
пос. Фряново, ул. Первомайская 563-5369

Продукты
пос. Монино, ш. Новинское, д.12 567-5903

Продукты
пос. Образцово 563-6800

000 "Славяналко"
Пос. Свердловский,
ул. Центральная, д. 18 563-3444

Магазин "Вино" ЗАО "Солярис"
пос. Свердловский,
ул.Центральная, д. 37 563-0944

Магазин "Козловка" ЗАО "Солярис"
пос. Козловка, д. 15 563-2883

Магазин № 4 "Продукты"
с. Анискино, ул. Центральная, д. 32 563-0718

Продукты ПЗПП "Модуль-86"
с. Анискино, ул. Центральная, д. 32
директор 563-2013

ЗАО "Марина и Ко"
с. Петровское 563-4291

магазин №33
дер. Трубино, д. 51 563-6172

магазин № 42
дер. д. Ледово 563-9204

магазин № 29
дер. Оболдино 563-9385

магазин № 25
дер. Ново-Гребнево 564-1515

магазин № 6, продукты, автозапчасти
дер. Медвежьи Озера 526-4278

магазин № 41
дер. Хотово 566-7471

магазин № 12
дер. Мальцеве 566-8351

000 "Ладья"
дер. Воре-Богородское
лесничество, 61 квартал 563-6217


Медицинские услуги

Биоцентр "Медицина будущего" ЗАО "Стройдеталь"
г. Фрязино, ул. Московская, д.2 564-4050

000 Медицинская фирма "Перинатальный центр"
г. Фрязино, ул. Полевая, д. 6
регистратура 564-9747
бухгалтерия 567-2666

000 "ДеДоКуКа" Стоматология
г. Лосино-Петровский, ул. Ленина, д. 10
Поликлиника 4эт., комн.57 567-5523


Музеи

Музей Я.В. Брюса
Санаторий Монино 567-4418

Щелковская художественная галерея
Щелково, 1-ый Советский, 3 567-0310
директор 567-0422

Историко-краеведческий музей
г. Щелково, ул. Советская, д.54 566-5280


Налоговые органы

Инспекция Министерства РФ по налогам и сборам по г.Щелково
г. Щелково, ул. Комарова, д. 18
руководитель, секретарь 526-9813
зам. руководителя 562-1945
зам. руководителя 562-7688
начальник отдела по налогообложению акционерных обществ, унитарных предприятий 562-7381, 566-7318
начальник отдела по налогообложению хозяйствующих товариществ, 566-7442
обществ и некоммерческих организаций 562-9411
начальник отдела учета, отчетности и анализа 526-4597
группа по работе с недоимкой 566-5073
группа информатизации 562-1633
главный специалист по кадрам 562-7877
начальник юридического отдела 562-7633
начальник административно- финансового отдела 562-9154
начальник отдела за производством и оборотом алкогольной продукции и прочих доходов 566-6093

г. Щелково, пл. Ленина, 5
начальник отдела имущественных налогов с физ. лиц 562-3790
группа имущественных налогов 562-1600, 562-9066
группа подоходного налога 562-8518
группа декларирования доходов граждан 562-5688
начальник отдела подоходного налога с физ. лиц 562-9088

Участковый инспектор по пос. Фряново
Молодежная, 11 563-5005

Лосино-Петровский филиал
ул. Ленина, 3
начальник филиала 567-4574
сводный отдел
филиала 567-4752, 567-4362, 567-5123

Щелковский районный отдел Управления Федеральной службы налоговой полиции РФ МО
г. Щелково, пл. Ленина, д. 5
дежурный 562-9902, 526-4650, 526-4322

отделения г. Фрязино,
526-9252, 564-7344, 564-7066, 564-7133

Отделение пожарной охраны
г. Щелково, ул. Советская, д. 21 А
секретарь 526-4776
секретарь 566-6450
диспетчерская 526-9804
бухгалтерия, отдел кадров 566-6421

Пожарная часть
г. Фрязино, Котельный проезд, 2
начальник караула 564-4215
[диспетчер, г. Фрязино,
ул. Полевая 564-2562, 01
начальник части 564-4220

Пожарная часть
пос. Фряново 563-5302

Отдел вневедомственной охраны при Щелковском УВД
г. Щелково, пл. Ленина, д. 1
начальник отдела, секретарь, 526-9917
им. начальника отдела 566-6453
1М. начальника отдела 566-5978
осгалтерия 566-7460
дежурная часть 566-6140

ПЦО -1, 6 (пункт централизованной охраны) г. Щелково
ПЦН-1 (пункт централизованного наблюдения) 562-9763, 562-9988

ПЦН - 6 (пункт централизованного наблюдения)
 562-1455, 562-7822

ПЦО - 2 (пункт централизованной охраны) г. Фрязино,
564-1545
начальник ПЦО-2 564-5766

ПЦО - 3 (пункт централизованной охраны)
г. Лосино-Петровский
567-4842

ПЦО - 4 (пункт централизованной охраны)
пос. Загорянский
Начальник ПЦО-4 566-8437, 563-1404

Щелковская таможня
г. Щелково, ул. Фабричная, д. 1 А
приемная начальника таможни 526-9354
отдел кадров 562-5663


Наука

ОАО "АГРОПРОМЖИЛИНДУСТРПРОЕКТ"
г. Щелково, пл. Ленина, д. 5
директор, гл. инженер, приемная, факс 526-4046
гл. инженер - 526-4199
зам. директора, гл. бухгалтер, плановый отдел 526-9621
проектный кабинет, гл. инженер проекта, отдел инженерных изысканий 526-4047
охрана 566-6586

ЗАО "Опытный механический завод НИИХИММАШ"
г. Щелково, просп.
Пролетарский, д. 8
ген. директор, секретарь 526-9597
технический директор, секретарь, факс 526-9650
коммерческий директор, отдел сбыта 526-4821
отдел снабжения 526-9626
гл. бухгалтер 526-4912
нач. штаба ГО и ЧС 562-9288

ОАО "НИКТИСтальконструкция"
г. Щелково, ст. Соколовская
ген. директор, секретарь, факс 526-9968
исполнительный директор, факс 526-4888
коммерческий директор, факс 526-4154
гл. конструктор, факс 526-4729
отдел металлоконструкций, факс 526-4018
зам. директора, произв. цех 566-5347
56-ой институт инженерных изысканий Мин.обороны РФ г. Щелково начальник института 562-5472, 562-7577
главный бухгалтер 562-5536

ЗАО Научно-производственная корпорация "НКЛТД" (Садовый центр Гагаринский)
г. Щелково, пос. Насосного з-да
директор 526-4651
директор 526-9899
директор-лагистик 567-0782
коммерческий
директор 567-0882
финансовый
директор 567-0902

АООТ проектно-изыскательский институт
Типрокоммунстрой"
г. Щелково, ул. Вокзальная, д.1 566-8055

Фильмохранилище
г. Щелково, ул. Набережная 562-7255

ЗАО "АРХИГРАД"изыскательские, геодезические и проектные работы
г. Щелково, ул. Первомайская, д.31 526-4201, 566-6002

000 "Мосгазгеофизика"промыслово-геодезические работы и гидрогеохимические исследования
г. Щелково, ул. Буровая, д. 18
секретарь 566-8137, 567-0223, 567-0333

НИИ "Платан" с заводом при НИИ
г. Фрязино, проезд Заводской, д. 2
директор, секретарь 526-9017
медпункт 564-4378

ГОКБ "Радикал"
г. Фрязино, проезд Заводской, д. 6
директор 526-9086
производственно-конструкторский отдел 564-3879
отдел кадров 564-3886
плановый отдел 5269-9057
бухгалтерия 564-3818

Институт р/техники и электроники
г. Фрязино, ул. Веденского, д. 1
директор 526-9048
зам. директора, гл. инженер 526-9004
отдел связи 526-9113

СКБ РАН
зам. директора 526-9003

НПП "ЦИКЛОН-ТЕСТ"
г. Фрязино, Заводской проезд, д. 4
директор-секретарь 564-3660
приемная директора 526-9173
зам. директора 564-3531
гл. бухгалтер 564-3859
директор - государственное предприятие

ФИЦ (Фрязинский испытательный центр) 526-9062
директор опытно-экспериментального пр-ва "Циклон-прибор" 564-4807
отдел метрологии 564-2384
отдел кадров 564-3512
охрана предприятия 564-3705
штаб ГО 564-3786
гараж 564-2228

НПП "Магратеп"
г. Фрязино, ул. Центральная, д.27, кв.18 564-1468

000 НПП "Тема" металлообработка
г. Фрязино, ул. Центральная, д.11 564-0254

ВНИиТИБП
пос. Биокомбината
секретарь 526-4374
директор 526-4516
директор 563-2994
секретарь 563-2419
зам. директора 563-2927
зам. директора по экономике 563-2213
зам. директора по строительству 563-2661
ученый секретарь 563-2990
главный бухгалтер 563-2193
бухгалтерия 563-2985
главный инженер 563-2208
отдел кадров 563-2577
отдел снабжения 563-2984
профком 563-2392
вахта 563-2982
гараж 563-2344

ГНПП "Биокос"
пос. Биокомбината 563-2664

Особое конструкторское бюро МЭИ
дер. Долгое Ледово
секретарь 563-9168

Обьед. институт физики земли РАН
дер. Долгое Ледово, ул. Академическая, 526-4621 ,526-9336 , 526-9630


Недвижимость

Моск. обл. бюро по обмену жилой площади
г. Щелково, ул. Центральная, д.9 526-9509

Агенство по недвижимости 000 "Мегаполис-Сервис"
г. Щелково, просп. Пролетарский, д.8 562-9233

000 "Интелект" (риэлторские услуги)
г. Фрязино, просп. Вокзальная, 6А
офис 564-9055, 564-9444

000 "Агентство недвижимости"
г. Щелково, пл. Ленина, д.5
факс 562-7961

000 "Агентство недвижимости "РИЭЛ"
г. Фрязино, Московская,16 567-2444

000 ТЕО-Недвижимость
г. Лосино-Петровский, ул. Октябрьская,6 567-4239


Школы

Средняя школа № 1
ул. Школьная,1 562-8115, 562-8018

Средняя школа № 2
ул. Комсомольская,8а 562-7088, 562-7555

Средняя школа № 3
ул. Комсомольская,5 562-5436, 562-8088

Социальная школа для детей сотклонениями в развитии (№ 5)
ул. Советская,1а 566-7467

Средняя школа № 6
1-ый Советский пер.,32 562-7800

Средняя школа № 8
ул. Центральная,55 566-7218, 566-7275

Средняя школа № 10
г.Щелково-7, Неделина,8 562-5081, 562-8422

Средняя школа № 13
Щелково-4, Беляева,1 4 566-5793

Средняя школа № 16
ул. Парковая,36 566-6203, 566-6209

г. Фрязино
Школа № 1
ул. Центральная, 11
директор, секретарь 564-1392
учительская 564-0288
учительская 564-3807

Школа № 2
ул. Ленина, 17
директор 564-1232
учительская 564-1292

Школа № 3
ул. Дудкина, 12
учительская 564-1542
директор 564-1543

Школа № 4
ул. Луговая, 31
учительская 564-1214

Школа № 5
ул. Горького,23а
директор 564-0460

Школа № 6
ул. Полевая, 18
директор 564-2908
учительская 564-3812

Школа № 7
пр-кт Мира, 24
директор 564-4055
учительская 564-4521
бассейн 564-4784
учительская начальных классов 564-2322
открытая сменная школа, Попова, 3 564-1391

г. Лосино-Петровский
Зам. главы города по образованию
ул. Октябрьская,7 567-4187

Центр общеобразования
ул. Революции, 24
директор 567-4436, 567-5385

Школа №1
ул. Строителей, 2
учительская 567-4783
директор, секретарь 567-4141

Школа № 2
ул. Чехова,8
директор, секретарь 567-5410

Школа № 4
ул. Октябрьская, 12
директор 567-5166
учительская 567-5168

Пос. Загорянский
Загорянская средняя школа № 1
ул. Школьная,27 526-4633, 563-1103

Загорянская средняя школа № 2
ул. Свердлова,10 563-1480, 563-1076

Краснознаменная средняя школа
ул. Л. Толстого,1 566-7403, 563-1063

Пос. Фряново
Фряновская средняя школа № 1
ул. Механизаторов,12 563-5052

Фряновская средняя школа № 2
ул. Первомайская,12 563-5735, 563-5208

Свердловская средняя школа
пос. Свердловский, Набережная,5 563-0109

Биокомбинатовская средняя школа
пос. Биокомбината 563-2546, 563-2260

Медвежье-Озерская средняя школа
дер. Медвежьи озера 566-5634, 563-9138

Серковская средняя школа
дер. Серково 566-7472

Гребневская средняя школа
дер. Ново 564-1535, 564-1451

Трубинская средняя школа
с. Трубино 563-6112
563-6152

Огудневская средняя школа
д. Огуднево 563-4322

Литвиновская основная школа
пос. Литвинове 563-6226

Специализированные школы
Гимназия
г. Щелково, 1-ый Советский пер., 32 562-7466
562-1833

Лицей
г. Щелково, Парковая,18 562-7409
562-8090

Общеобразовательная гимназия "Российская школа"
пос. Литвинове, п/л "Лесное озеро" 563-6222

Вечерняя сменная школа
г. Щелково, 1-ый Советский пер., 22 566-7258

Школа рабочей молодежи
пос. Фряново, пл. Ленина,3 563-5210

Чкаловская спецшкола-интернат для воспитанников с отклонением в развитии
пос. Солнцево
директор 526-4388, 563-2659

Школа-интернат УД МИД РФ
пос. Юность
директор, секретарь 567-3590
директор 567-3688
канцелярия 567-3884
вахта 567-3811

Алмазовская вспомогательная школа- интернат
с. Алмазово 563-9160


Общества и организации

Районный совет ветеранов
Г. Щелково, пл. Ленина,2 526-9653

МООО инвалидов войны и труда (пенсионеров)
г. Щелково, 1-ый Советский пер., д.2 566-7421
Щелковская районная организация

Всероссийское общество инвалидов
г. Щелково, ул. Зубеева, д.8 562-5327
Кооперативная,20 566-7485

Обществ. объединение инвалидов ВОВ
г. Щелково, ул. Кооперативная, д. 20, кв.7 566-7001

ГУ "Центр соц. трудов. адаптации инвалидови ЛОТ"
г. Фрязино, ул. Горького, д.22 564-0335


Оптовая торговля

000 "База-Ф" оптовая база, продукты
г. Щелково, ул. Первомайская, д. 7
кондитерский цех 562-5818

"Щелков, магазин оптовой торговли " Филиал ОАО "Мосглавснаб"
г. Щелково, ул. Советская, д.22А 562-9018, 526-4581

ЗАО "Контур-С" торгово-закупочная деятельность
г. Щелково, ул. Заречная, д.107 567-1269, 567-1359

000 "Элике" оптовая торговля бытовой техники
г. Фрязино, ул. Дудкина, д. 1 кв.304 564-4029

000 "Корсак" мелкооптовые поставки бумажной продукции для оргтехники
г. Фрязино, ул. Институтская, д. 17, кв.93 564-1626

ЗАО "Канонфарма трейд" оптовая продажа лекарственных средств
г. Фрязино, ул. Станционная, д. 2, 1 этаж
начальник 567-2427
факс 567-2463, 567-2481

000 "ОСЭ-Экспресс Деливери" оптово-сбытовой интерпрайс (полиграф, продукция)
г. Лосино-Петровский, ул. Кирова, д.7
склад 567-5337
здание диспетчерской 567-5561

000 "Оранда" оптовая торговля кожевенным сырьем
пос. Юность, д. 12, кв.61 526-4424

ЗАО "АЭРО-НЕФТО" торговля керосином оптом
пос. КЗФ, д.7 567-1368


Госучрждения и биржи

Финансовое управление
г. Щелково, ул. Центральная, д. 41/8
начальник 526-9419
зам. начальника 526-9656
отдел госдоходов 566-7026
бухгалтерия 566-7074
бюджетный отдел 566-8052
отдел информатизации 566-8317
ревизоры 566-8440

Управление пенсионного фонда РФ по Щелковскому району
г. Щелково, просп. Пролетарский, д. 3 А
начальник управления 526-9984
отдел по сбору страховых взносов 567-0217
справочная служба 566-7447
справочная служба 567-0421
филиал г. Лосино-Петровский, Октябрьская,6 567-4551

Щелковское территориальное управление Главгосархстрой надзора Администрации МО
г. Щелково, ул. Советская, д.3 526-4644

Щелковское Территориальное Управление Государственной статистики
г. Щелково, ул. Комсомольская, д. 20
начальник 526-9957
отдел строительства, промышленности и финансов 526-4287
отдел транспорта, связи и социальной сферы 562-8647
отдел сельского хозяйства 562-1100
отдел регистрации предприятий, Пролетарский пр-кт,14 562-9833

Отделение федерального казначейства по Щелковскому району
г. Щелково, пл. Ленина, д. 5
руководитель ОФК, секретарь 562-1836
зам. руководителя ОФК - начальник отд. платежей 562-7590
гл. бухгалтер 562-9054
отдел доходов 562-9944

Территориальное управление Госэнергонадзора по МО
г. Щелково, ул. Талсинская, д.12
отдел регистрации, факс 562-8937

Щелковское БТИ
г. Щелково, 1-ый Советский пер., д. 2а
директор, секретарь 526-9871
информационный отдел 566-8312
факс 567-0722
инвентаризационный отдел, юридический отдел 566-7593
землеустроительный отдел 567-0330

Щелковский отдел занятости населения
г. Щелково, 1-ый Советский пер, д.26
начальник, секретарь, факс 526-4804
зам. начальника, приемная 562-1522
специалист юридического сектора 562-3563
сектор трудоустройства 562-1745, 562-1918, 562-9281, 562-3588
гл. бухгалтер 562-3109
специалист сектора по взаимодействию с работодателями 562-7981
сектор профобучения 562-3218, 562-9144
молодежная биржа труда 562-3722

Филиал, Лосино-Петровское отделение
ул. Пушкина, 13
начальник филиала 567-4693

Филиал, Фряновский сектор
пос. Фряново, ул. Текстильщиков 563-5533

МУП "Административно-техническое предприятие Щелковского района"
г. Щелково, ул. Коммунистическая, д. 29
562-8927, 566-7338
директор 567-0535

МУП "Щелковское архитектурно-планировочное бюро"
г. Щелково, ул. Советская, д.1А 562-9590

Щелковский объединенный военный комиссариат
г. Щелково, ул. Центральная, д. 88
дежурный 526-9727

Районный экологический фонд
г. Щелково, ул. Коммунистическая, д. 29
бухгалтерия 566-7149
начальник 526-9854
отдел платежей 566-5722
отдел природопользования 566-8404

Московская областная регистрационная палата Щелковский ф-л
г. Щелково, ул. Свирская, д. 14 567-1042
начальник 526-9627


Пансионаты и санатории

ЛЕСНЫЕ ПОЛЯНЫ
Санаторий
Московская обл., Щелковский р-он, п/о Никифорово
+7(095) 5217423, 5212280, 5211082

МОНИНО
Пансионат
Московская обл., Щелковский р-н, д.Горбуша
+7(095) 5842902

ПРИОЗЕРНЫЙ
Санаторий
141120 Московская обл., г.Фрязино, ул.Озерная, 4
+7(095) 4658810, 4658873

СОКОЛОВСКИЙ
Дом отдыха
Московская обл., Щелковский р-н, пос.Загорянский-1, ул.Отдыха, 1
+7(095) 2305941, 2202206; +7(095) 5195655

СОЮЗ
Дом отдыха
141142 Московская обл., Щелковский р-н, пос.Юность
e-mail; +7(095) 5849206, 5849219

ЩЕЛКОВО
Дом отдыха
141133 Московская обл., Щелковский р-он, д.Алексеевка-2
+7(095) 5269906, 7029328

ЛПУ Тастроэнтерологический санаторий "Монино"
г. Лосино-Петровский
секретарь 567-4349
директор 567-4220
зам. директора по лечебной работе 567-4020
зам. директора 567-4372
зам. директора по оргмедработе 567-4193
гл. бухгалтер 567-4988
бухгалтерия 567-4381
зам. главного бухгалтера 567-4458
гл. медсестра 567-4244
дежурная медсестра, корпус № 6 567-4396
дежурная медсестра, корпус № 5 567-4565
прод. склад № 3 567-4384
столовая 567-4282
касса 567-4267
котельная 567-4196
охрана 567-4403
аптека 567-4419
регистратура 567-4080

Санаторий им. Горького
пос. Юность
гл. врач/секретарь 563-2658
гл. врач 526 - 9741
зам. гл. врача по технике 563-2547
зам. главного врача по экономике 563-2673
зам. гл. врача по медчасти 563-2870
бухгалтерия 563-2648
АТС 563-2976
мед. пост 563-2769
котельная 563-2713
проходная, зав. гаража 563-2926

Пансионат "Юность"
пос. Юность
директор 567-3399
администратор 526-4488
зам. директора 567-3455
бухгалтерия 567-3544

Детский оздоровительный лагерь им.Гагарина УД МИД РФ
пос. Юность
секретарь 567-3871
бухгалтерия 567-3200
секретарь 567-3859
охрана 563-2496


Парикмахерские

Парикмахерская 000 "Надежда-100"
г. Щелково, пл. Ленина, д.4 566-5703

Парикмахерская 000 "Злата"
г. Щелково, ул. Талсинская. д.1 562-1354

Парикмахерская 000 "Олимпия"
г. Щелково, ул. Талсинская. д.2 562-5318

Парикмахерская (мужской зал) ТОО "Кармен"
г. Щелково, ул. Парковая, д.16 566-8386

Парикмахерская, ЗАО "Ретром"
г. Щелково, ул. Пушкина, д.3 566-7206

Парикмахерская ТОО "Прелесть-94"
г. Щелково,
ул. Космодемьянской, д. 17/1. кв.2 562-5144

Парикмахерская
г. Фрязино, ул. Центральная,10 564-2676

Парикмахерская 000 "Садко"
г. Фрязино, ул. Полевая, д. 3 564-2974

Парикмахерская 000 "БББ"
г. Лосино-Петровский, ул. Гоголя, д.2 567-5312

Парикмахерская
Дер. Жегалово, ул. 8 марта,18 566-5708


Пионерские лагеря

Пионерские лагеря
д. Алексевка-1 (от НИИ "Платан")
пионерский лагерь "Платан" 563-6265

д. Орлове ЗАО "Опытный механический завод НИИХИММАШ"
п/л "Березка" 563-6162

п/л им. Терешковой - ОАО "Щелковский витаминный завод"
Пос. Литвинове 563-6102


Производство мягкой мебели

000 "Престиж-мебель" пр-во мебели
г. Щелково, ул. Московская, д. 134
приемная директора 567-0277, 567-0311, 567-0399
директор 526-4274

000 "Модерн" пр-во мягкой мебели
г. Щелково, ул. Талсинская, д. 59
секретарь 526-9532, 567-1693
служба сбыта 562-1900, 567-1694
салон-выставка мебели 562-5008
салон-выставка мебели 567-1075

000 "Атлас" пр-во мебели и столярных изделий
г. Щелково, ул. Мелиораторов, д.1 562-3466

ЗАО "Аллегро-Плюс" пр- во мягкой мебели и кухонь
г. Щелково, ул. Заречная, д.139
секретариат 562-7944
магазин-салон, Заречная,104 562-9733, 526-9470

ЗАО "Аллегро-Альфа" пр-во мягкой мебели
г. Щелково, ул. Браварская, д. 100
нач. цеха 562-5522, 526-4156

000 предприятие "ИГОЛ-С" произв. мягкой меб
Щелково, ул. Московская, АСХО"Жегалово" 526-9847, 567-0796,

ЗАО "Премьер" изготовл. кухонной мебели
г. Щелково, ул. Заречная, д.149 526-9353, 567-1422

000 "Профиль" пр-во мягкой мебели
г. Фрязино, пр. Заводской, д. 2
директор 567-2398
начальник производственного участка 564-0532
счетно-аналитическая группа 4-0430
гл. инженер 567-2489
отдел сбыта 567-2867

000 "КБ-Профиль" деревянные двери, изделия на заказ
г. Фрязино; пр. Заводской, д.2 567-2155

ЗАО "Агат" пр-во мягкой мебели
г. Щелково, ул. Фабричная, д. 1
секретарь 562-1422, 562-9888

000 "Алис-стиль" пр-во мягкой мебели
г. Щелково, ул. Талсинская, д. 60
директор 567-1054

ПК "НИХРОМ" пр-во мягкой мебели
с. Богослово 565-8998


Столовые, рестораны

Муниципальное предприятие "Общепит"
г. Щелково, ул. Заводская, д. 2
директор, секретарь 526-4890, 566-5853, 526-4053

ММУ "Центр детского и специальногопитания"
г. Щелково, ул. Сиреневая, д.9 562-1444

Молочно-раздаточный пункт
г. Щелково, ул.Парковая, д.16 566-8164

Детская молочная кухня
г. Лосино-Петровский, ул. Гоголя 567-5161

000 "Макдоналдс"
г. Щелково, просп. Пролетарский, д. 9/1
ресторан 567-1642
ассистентский офис 526-9550

Бар "Мустанг" 000 ТЕОС"
г. Щелково, ул. Талсинская, д. 1
кафетерий "Дока-пицца" 562-8900
хоз. магазин 562-9188

Кафе "Встреча" 000 "Юлиана"
г. Щелково, ул. Тапсинская, д.2А 562-1609

Кафе "Восток" 000 "Пальмира"
г. Щелково, ул. Бахчиванджи, д. 5 А 526-4064

Буфет - закусочная
г. Щелково, ул. Вокзальная, д.1 566-5195

Кафе "Отдых" ПК "Комплекс"
г. Щелково, ул. Шмидта, д. 53 526-4107

000 ТКФ "Отдых"
г. Фрязино, ул. Московская, д.2 564-4941

Столовая № 3, военторг № 346
г. Щелково 562-5045

ЗАО "Лакомка"
г. Лосино-Петровский, ул. Ленина, д. 7 567-4585


Промтовары

000 "Камелия-1"
г. Щелково, ул. Комарова, д. 7 562-8581

000 "Торговая фирма "Малахит"
г. Щелково, ул. Талсинская, д.8А
директор 526-4991, 562-9655
ул. Комарова д.ЗА 526-4330

000 "Улыбка"
г. Щелково, ул. Комарова, д. 15
директор, секретарь 526-9775, 566-7315

000 "Антик" мебель
г. Щелково, ул. Комарова, д.15 526-9384

Мебельный салон, предприниматель Петренко А
Г. Щелково, ул. Сиреневая, д.9 562-5033

000 "Фирма Спорт"
г. Щелково, ул. Свирская, д. 2 562-9027

000 "Талант"
г. Щелково, пл. Ленина, д.1 566-7019

"Детский мир"
г. Щелково, ул. Пушкина, д.4 566-6252

"Товары детей" 000 "АССА-98"
г. Щелково, ул. Талсинская, д.1 562-7132

"Малыш"
г. Щелково, ул. Космодемьянской, д.19 562-5941

"Обувь" 000 "Ренлик"
г. Щелково, ул. Талсинская, д.2 526-9315

"Обувь" ТОО "Бест"
г. Щелково, ул. Комсомольская, д.5 562-3288

Муниципальный магазин "Оптика" № 23
г. Щелково, ул. Советская, д.1А 566-5095

000 ПКФ "Нипол" торговля парфюмерно-косметическими товарами
г. Щелково, 1-ый Советский пер., д.2
директор 567-0343
секретарь 567-1249

Магазин"Цветы" ИЧП "Гвоздика"
г. Щелково, пл. Ленина, д.1 566-7524

Магазин "Цветы" 000 "Композиция"
г. Щелково, пр. Пролетарский, д.1/1А 566-7531

Павильон "Цветы"
Г.Щелково, ул. Талсинская, д.2 562-5636

000 "Ломбард-Сервис"
г. Щелково, 1-ый Советский пер., д.3 А 566-5513
ювелирный отдел 567-0252

000 "Торговая фирма "Рассвет"
г. Щелково, ул. Краснознаменная, д. 1
администрация 526-4377, 566-8157

г. Фрязино
000 Торговая фирма "Малахит"
г. Фрязино, пр-кт Мира, д.20 564-5566

000 "Обувь"
г. Фрязино, пр. Мира, д. 17 564-3753

000 "Мода"
г. Фрязино, ул. Вокзальная, д. 15 564-0247

Детский мир 000 фирма "Фортуна"
г. Фрязино, пр. Мира, д. 8
секция игрушки 564-1556
директор 564-4744

"Ткани" 000 "НАК"
г. Фрязино, ул. Вокзальная, д. 17 564-7688

"Галантерея"
г. Фрязино, ул. Вокзальная, д.17 564-1262

000 "Старт-М" магазин мебель
г. Фрязино, пр. Мира, д.11А
торговый зал 564-4156
60 лет СССР, д. 11, кв. 63
офис 564-2266
директор 564-1966

Другие населенные пункты
Магазин № 15
пос. Загорянский 563-1091

"Промтовары"
пос. Фряново, ул. Молодежная, д.7 563-5215

"Одежда"
Пос. Фряново, пл. Ленина 563-5331

Универсам
Пос. Фряново, ул. Молодежная, д.7 563-5707

магазин "Березка" ЗАО "Солярис"
санаторий "Монино" 567-4341

магазин № 2
дер. Ново-Гребнево 564-1768


Промышленные предприятия

ОАО "Щелковское предприятие Агрохим"
г. Щелково, ул. Заводская, д. 2
директор, секретарь 526-9842
администрация 526-9648, 566-7131, 566-5507

ОАО "Щелковское рудоуправление"
г. Щелково, ул. Заречная, д. 105
ген. директор, секретарь 526-9806
1 ый зам. ген. директора 562-5481
бухгалтерия, ОМТС 526-9924
зам. директора по коммерции 562-5011
гл. бухгалтер 562-3544
гл. механик 562-5411
гл. энергетик 562-3481
ПТО 562-1290
отдел реализации 562-3444
отдел кадров 562-7063
отдел снабжения 562-5166
факс 562-5788

АООТ "Щелковское РТП" — ремонтно-техническое предприятие
г. Щелково, ш. Фряновское, д. 52
ген. директор секретарь 526-9618
зам. генерального директора 526-9639
коммерческий отдел., диспетчер 526-9641
бухгалтерия Мытищинского районного объединения "Сельхозтехника" 563-6341
детский комбинат 563-6314

ОАО "ВНИИПКспецстройконструкция"
г. Щелково, ул. Московская, д.77 566-6463

000 НПКП "Исток" производство металлоконструкций
г. Щелково, ул. Московская, д.77 566-7067

ЗАО "Интермедхолодмаш" пр-во медицинского оборудования
г. Щелково, ул. Московская, д. 77
факс 526-9827

ТОО "Электрем" выпуск кинескопов
г. Щелково, ул. Московская, д.105А 566-8353

000 фирма "Металл" — изготовление металлоконструкций
г. Щелково, территория НИКСТИСК 566-5113

000 ПП "Аллегро" — сушильное производство леса
г.Щелково,
ул. Талсинская, д. 59, Корпус 2 562-8973

000 "СТАРТ" - выпуск ж/бет, изделий
г. Щелково, ул. Строителей, д. 1
секретарь 526-9580
бухгалтерия 566-5068

ЗАО "Промсервис-Ким" металлообработка
г. Щелково, ул. Заречная, д. 109 А
администрация 526-4772
склад 567-1662

АООТ "Спецсантехмонтажизделие"
г. Щелково, ст.Соколовская
проходная 526-4141

ОАО "МФ Стройтермоизоляция"
г. Щелково, з-д. "Спецмонтажизделие" 526-9395

ЗАО "Феррум"
г. Щелково, ул. Браварская, д.100 562-3607

000 "Диамид инд" произв. полиэтиленовых пакетов
г. Щелково, ул. Октябрьская, д.21 562-7655

000 Фирма "Вита"
г. Щелково, ул. Первомайская, д. 31
приемная ген. директора, гл. бухгалтер 526-9391
генеральный директор 526-9858
учебно-методическая часть 566-7008
коммерческий отдел 566-7112

ЗАО "Сайта люкс" производство тасола
г. Щелково, ул. Заводская, д.8 567-0846

000 "Ломтев-Русь" произв. ватина
г. Щелково, ул. Строителей, д.4 566-5930

ТОО НПФ "Инсор"
г. Щелково, ш. Фряновское, д. 24
нач. пр-ва дорожных знаков 562-8909

ЗАО "Модуль-1" (производство медицинского оборудования)
г. Щелково, ул. Московская, д. 77
секретарь 526-4702

ЗАО "Канонфарма продакшн"
г. Щелково, ул. Заречная, д. 105 562-7036

000 "БЕТТА-СТАР" производство упаковки(картонажное пр-во)
г. Щелково, ул. Фабричная, д.1 567-0693

ЗАО "Научно-инженерный центр "СИСТЕХ"
ст. Соколовская 526-4090

000 " ПМК-66"
г. Щелково, ул. 8 Марта, д. 14 526-9371

ЗАО "Мособлспецстрой УПТК" металлобаза
г. Щелково, ул. Рудоуправления 526-4956

ЗАО "Горизонт-Энергосвязь"
г. Щелково, Фряновское шоссе, д. 4а
ген. директор 562-7854
ПТО 562-1616

000 "Подмосковная экспедиция глубокого бурения"
г. Щелково, ул. Буровая, д. 20
секретарь 526-4176
секретарь 526-9902
отдел снабжения 526-9448
бухгалтерия 566-8484

АООТ "ЭКОВТОРРЕСУРСЫ" Охрана окруж. среды
г. Щелково, ул. Фабричная, д. 1
секретарь 526-4318, 566-8216

ЗАО НВП "Арта-Тест" производство оборуд
Фрязино, пр. Заводской, д. 4, Корпус 2
бухгалтерия 564-7144
директор 564-9455

ЗАО "Эпратор" пр-во электронной техники
г. Фрязино, ул. Вокзальная, д.29, кв.49 564-5233

000 НПП "Тема" металлообработка
г. Фрязино, ул. Центральная, д.11 564-0254

000 "Атия" производство полиграфической продукции
г. Фрязино, проезд Заводской, д.4 567-2500

ОАО "МОСОБЛЗНАК"
г. Фрязино, проезд Заводской, д. 2
ген. директор 567-2466, 567-2245

УПТК "Кофр" Управление производственно-технологической комплектации
г. Фрязино, проезд Окружной 564-5266

000 фирма "ВИПС-МЕД"изготовл. расх.матер, для медицины
г. Фрязино, проезд Заводской, д. 4
офис 564-1370
офис 564-2369

Государственный Щелковский Биокомбинат
пос. Биокомбината
директор 526-9326
секретарь 563-2221
зам. директора по общим вопросам 563-2216
зам. директора по строительству 563-2416
зам. директора по коммерции и сбыту 526-4743, 563-2096
главный энергетик 563-2433
главный инженер 563-2280, 526-4532
главный механик 563-2145
главный экономист 563-2052
зам. гл. бухгалтера 563-2406
начальник отдела кадров 563-2572
профком 563-2139
отдел снабжения 563-2971
начальник отделения иммунизации 526-4103, 563-2211
технолог лаборат. корпуса 563-2040
начальник цеха №1 563-2852

000 СП "Морава" производство поролона
секретарь 567-2277
секретарь 564-3500
офис менеджеров 567-2877

ОАО "Лакокраска"
секретарь 563-9318
секретарь 526-9787
ген. директор 563-9340
зам. директора 563-9332
гл. инженер 563-9316
отдел снабжения 563-9314
отдел сбыта 563-9321
ОМТС 526-9424
отдел маркетинга 563-9390
гл. энергетик 563-9388
гл. механик 563-9335
отдел кадров 563-9341
ПТО 563-9325
бухгалтерия 563-9339
транспортный цех 563-9330
пож. охрана 563-9336
складЛВЖ 563-9373
медпункт 563-9375
лаборатория ОТК 563-9381
котельная 563-9319
проходная 563-9317
прирельсовый участок, ст. Соколовская 566-7362

ЗАО "Мосупаковка" 563-9331, 563-9345


Профсоюзные комитеты

Щелковский ГК профсоюзов рабочих и служащих местной промышленности коммунально-бытовых предприятий
г. Щелково, ул. Первомайская, д.31 526-9547

Щелковский ГК профсоюза работниковздравоохранения
г. Щелково, ул. Парковая, д.6 526-9569

Щелковский райком профсоюза работниковАПК
г. Щелково, ул. Иванова, д. 24, кв.18 526-9976

Горком профсоюза работников госучреждений
г. Щелково, ул. Кооперативная, д.20 566-7204

Щелковская городская профсоюзная организация работников культуры
г. Щелково, ул. Кооперативная, д.20 526-4185

Щелк.территориальный совет профсоюза потребкооперации и торгов.предприним
Щелково, ул. Кооперативная, д.20 кв.19 566-8332

Щелковский комитет профсоюза предпринимателей
г. Щелково, ул. Кооперативная, д.7 кв.З 566-5481


Профучилища

Государственное профессиональное училище № 38
г. Щелково, ул. М. Пролетарская, д. 28
директор, секретарь 526-9683, 562-3954

Государственное профессиональное училище № 42
г. Щелково, ул. Сиреневая, д. 3
директор, секретарь 526-4739
бухгалтерия 562-5836
общежитие 562-1890

Государственное профессиональное училище №86
г. Фрязино, проезд Окружной, д. 10 564-3739

Учебно-методический центр по ГО и ЧС М.О.
г. Фрязино, проезд Окружной ГПТУ-86 564-2372

Государственное профессиональное училище № 137
пос. Фряново, ул. Победы, д. 7
директор 563-5451
секретарь 563-5032
гл. бухгалтер 563-5095


Прочие комитеты

Щелковский Райпотребсоюз
г. Щелково, ул. Советская, д. 1
председатель, секретарь 526-9669
зам. председателя 562-1454
гл. инженер 562-7722
отдел кадров 562-8877
зам. начальника райкооппродторга (филиал) 526-9364
гл. бухгалтер райкооппродторга 562-8944
колбасный цех, дер. Медвежьи Озера 563-9132
лесосклад (ст. Соколовская) 526-4898
магазин "Мебель" 526-9670
магазин "Хозтовары" 566-8474
маг. № 8 (п. Юность)563-2739

Щелковский учебно-опытный лесхоз
г. Фрязино, Гребневский питомник
директор, секретарь 526-9219
отдел кадров, планово-экономический отдел 564-9688
отдел снабжения 564-9933
гл. лесничий 564-9766
отдел лесного хозяйства 564-9911
Чкаловское лесничество 562-8077
Огудневское лесничество 563-4344
Воре-богородское лесничество 563-4359
Фряновское лесничество 563-5237
Аксеновское лесничество 563-5267
Гребневское лесничество, питомник 564-1516
Щелковкое лесничество,
г. Фрязино, ул. Садовая,5 564-1706
учебная база, дер. Камшиловка 564-3390
транспортный цех 564-4949

000 "Мещера"
г. Щелково, просп. Пролетарский, д. 11 562-1881

АОЗТ "Художественно-промышленный центр"
г. Щелково, ул. Кооперативная, д. 20 562-1545

000 "ПРОМСНАБ"
г. Щелково, пл. Ленина, д. 5, кв.107 562-5413

ЗАО "Стинком"
г. Щелково, пл. Ленина, д. 5, кв.101 562-8239, 562-8303

000 "Экологическая ассоциация"
г. Щелково, пл. Ленина, д. 5, кв.903 562-7863

000 "Газобезопасность"
г. Щелково, ш. Щелковское, 31 км
начальник 566-6552
гл. бух 566-7422
гл. инженер 566-8234

Управление капитального ремонта скважин и спецработ
г. Щелково, ул. Буровая, д.20 526-4395


Прочие училища

Учебный комбинат по подготовке электросварщиков
г. Щелково, ст. Соколовская
директор, секретарь 526-9450
секретарь 566-7196
зам. директора по УПР 526-4081
зам. директора по УПР 566-5652
зам. директора по АХВ 566-5836
бухгалтерия 566-8125
отдел кадров 566-5385
старший мастер 566-8017
зав. хозяйством 566-7556
комендант общежития 566-8242
столовая 566-7076

НОУ "Современный гуманитарный институт"
Фрязинский филиал
г. Фрязино, ул. Полевая, д. 18 А
Школа № 6 564-2506

Государственный университет по землеустройству
с. Анискино
сторожка 526-4254

Филиал Московского областного центра профориентации молодежи
г. Щелково, просп. Пролетарский, д. 14 562-7754

Щелковский Учебно-спортивный центр РОСТО
г. Щелково,
ул. М. Пролетарская, д. 24 526-9514

000 "Учебный центр "Спортавто"
г. Лосино-Петровский, ул. Кирова, 3 567-5744

Московский государственный университет леса Щелковского учебно-опытного лесопромышленного комплекса
директор, секретарь 564-9733
гл. инженер 564-9477
контора 526-9059
цех деревообработки 567-2645


Разные услуги

000 фирма "Эксперт" Оценка и оформление автомобилей
г. Щелково, ул. Талсинская, д.1 562-1233

000 "НПП Астра" охранная пожарная сигнализация, фотоуслуги
г. Щелково, пл. Ленина, д.5, комн. 503
факс 562-1922

ЗАО "Телеком-Центр-Космос" продажа и подключение сотовых телефонов
г. Щелково, 1-ый Советский пер.,2 567-1691

Предприниматель Петров А.В. автоматизация бухучета
г. Щелково, пл. Ленина, д.5, комн.908 562-1796

ПК "РСК Номер 1" Остекление лоджий, балконов
г. Щелково, ул. Комсомольская, д.5 567-1656

"Компания АВС" (Предприниматель Снежко А.В.) таможенно-экспедиционные услуги
г. Щелково, ул. Талсинская, д. 60
(Фабрика ШТФ) 562-1122

000 "Зеленстрой" озеленение и благоустройство
г. Щелково, ул. Шмидта, д. 5 566-5947

ЩРМУП "Водник-спасательная станция
г. Щелково,
ул. Строителей 566-7464

ТОО "Базис-ТСС" сантехн. работы
г. Щелково,
ул. Хотовская, д. 5 Б 566-5531

Ювелирная мастерская, 000 "Мособлбытювелир"
г. Щелково,
ул. Советская, д. 1 562-1955

МУП "Щелковские бани"
г. Щелково,
ул. Строителей, д. 1 566-6090

Предприниматель Сластушинский
г. Щелково, ул. Первомайская, д. 7
баня 566-5217

ИЧП "Вектор" бурение скважин
г. Щелково, ул. Буровая, д.21 526-4056

ЗАО ТЕО" землеустроительные работы
г. Щелково, пл. Ленина, д. 5, комн. 502 567-1232


Ремонтные организации

ГУП Филиал "Дорпрогресс Щелково" ремонт и обслуживание дорог
г. Щелково, ш. Фряновское, д. 24
директор, секретарь 526-9340
гл. инженер, диспетчер 566-5690
дорожный участок 563-4340

ОАО МОО "Втормет"
г. Щелково, ул. Буровая, д. 1
ремонтно-механический цех- ремонт прессов 526-9888

ОАО "Мосавторемсервис"
г. Щелково, ш. Фряновское (пос. РТС)
станция техобслуживания 526-4866
директор 526-9870, 567-0346, 567-0208
гл. бухгалтер 567-0162
нач. торгового отдела 567-0415
офис конф. склада "Сластена" 567-0578
каб. менеджеров 567-0620

Ремонт бытовой техники Мытищинского з-да Рембыттехники
г. Фрязино, просп. Мир,а д.17 564-1790

ТОО "Реверс" ремонт лифтов
г. Щелково, ул. Сиреневая, д.6, кв.2 562-1166

000 "Реверс-1"
г. Щелково, ул. Первомайская 567-0839

ЗАО "СП Подъем" ремонт лифтов
г. Фрязино, просп. Мира, д. 16, 2 подъезд, кв. 39
нач. участка 564-4276

000 "Ремонтник" ремонт весоизмерительной техники и ККМ
г. Щелково, ул. Талсинская, д. 1
диспетчер 562-3397

000 "СВТ" обслуживание телеантенн,телеателье
г. Лосино-Петровский, ул. Ленина, д.4 567-4216

Телемастерская ТОО "Катод"
г. Щелково, пл. Ленина, д.5 566-8228, 562-9809

ЗАО "Кварта-сервис" обслуживание кассовых аппаратов
г. Фрязино, ул. Советская, д.1А 564-4511


Ритуальные услуги

Кооператив "Ритуальные услуги"
г. Щелково, ш. Фряновское, д.1А 566-5400

Похоронный цех 000 "ПОС БОН"
г. Щелково, ул. Шмидта, д.5А 566-7173

Служба быта 000 "Ника-СБ"
г. Щелково, ул. Талсинская, д.1
участок керамики 562-1981
ритуальный магазин 562-3645


Садоводческие товарищества

Щелковское объединение садоводов
г. Щелково, пл. Ленина, д. 2, каб.12 526-4936

Садоводческое товарищество ХИММАШ
г. Щелково, ул. Заречная д. 103 Б 562-8544

Садоводческое товарищество "Лесное-Фрязино"
г. Фрязино 564-1834

Товарищество садоводов "Лесные поляны"
дер. Набережная, д. 1 562-8860

Садоводческое товарищество "Алмаз"
дер. Б. Жеребцы, д. 1 526-4108

Садоводческое товарищество "Бауманец"
дер. Моносеево, 563-9523

Садоводческое товарищество Тознаковец"
дер. Моносеево 563-9522

Садоводческий кооператив "Радуга"
с. Душоново 563-4453

Садоводческое товарищество "Сокол"
пос. Свердловский 563-3202


Санэпидемнадзор

ГУДП "Центр дезинфекции Щелковского района"
г. Щелково, ул. Советская, д. 6 А
приемная, факс 562-1845
приемная 566-5916
Центр дезинфекции, г. Лосино-Петровский, Пушкина,13 567-4603

ФГУ "Центр госуд. санит.-эпидем.надзора"
г. Щелково, ул. Советская, д. 6
главный врач, секретарь 526-9981
главный врач 567-1805
дежурный 526-4311
бухгалтерия 562-7666
эпидотдел 562-5927
хим. лаборатория, отделение гигиены детей и подростков 566-5726
отделение гигиены окружающ ей среды, отд. гигиены труда 566-6150
отделение гигиены питания 566-7417
зав. санитарного отделения, отделение коммунальной гигиены 566-8141

Фрязинский городской центр сан.-эпид. надзора
г. Фрязино, ул. Станционная, д. 6
главврач 526-9225
гл. врач 564-2435
дезотдел 564-2617
баклаборатория 564-4150
химлаборатория 564-4234
отдел гигиены питания 564-4482


Почта и связь

ГУ Управление федеральной почтовой связи МО
Щелковский районный узел федеральной почтовой связи
г. Щелково, ул. Талсинская, д. 3
начальник Щелковского РУПС 526-9377, 562-8011
бухгалтерия 526-4985
участок по организации приема
подписки на периодические издания 562-8509, 562-3811
инженер по подготовке кадров 562-8854
участок по обработке страховой почты 526-9770
участок по обработке, сортировке и доставке почты 526-9738

Отделения связи Щелковского РУПС
Щелково-1
141101 Щелково,
ул. Заводская, 10а 566-8339

Щелково-2
141102 Щелково,
ул. Центральная, 65 566-5143

Щелково-3
141103 Щелково-3,
ул. Бахчиванджи,5 566-8198

Щелково-4
141104 Щелково-4,
ул. Беляева, 29 566-5323

Щелково-7
141107, г. Щелково,
пр-кт 60 лет Октября,2 562-5845

Щелково-8
141108 Щелково, ул. Комарова,18/1 566-5322

Щелково-9
141109 Щелково,
ул. Комсомольская, 5 562-5644

Щелково-10
141110 Щелково-10 566-5599

Щелково-12
141112 Щелково, ул. 8 марта, 17 566-8047

Щелково-13
141113 пос. Краснознаменский, 6 566-7201

Фрязино
141190 Фрязино, ул. Вокзальная, 17 564-1690, 564-1395

Фрязино-1
141191. ул. Нахимова, 17 564-1830

Фрязино-5
141195 ул. Полевая, 3 564-0292

Фрязино-6
141196 пр-зд Десантников, 5 564-0440
Лосино-Петровский, 141150,
ул. Октябрьская, 7/1 567-4699

Лосино-Петровский-1,
141151, ул. Гоголя, 12 567-4130
Загорянский, 141180, ул. Пушкина, 8 566-6083

Загорянский-1, 141181,
ул. Орджоникидзе, 40 566-5999

Монино-Привокзальное, 141171,
пгт. Монино, Новинское шоссе, 4 567-5863

Кашинцево, 1414142,
пос. Биокомбината, 42 563-2624

Медвежьи озера, 141143,
ул. Юбилейная, 42 563-9249

Оболдино, 141134 563-9310

Огуднево, 141135, д. 4, кв. 9 563-4310

Каблуково, 141133 563-6160

Мишнево, 141132 563-6113

Трубино, 141131, Фряновское
шоссе, д. 65 а 563-6110

Санаторий № 5 ВЦСПС, 141152,
г. Лосино-Петровский, санаторий 567-4486

Булаково, 141137 563-5232

Совхоз 10 лет Октября, 141138,
п. Литвинове, КБО 563-6193

Фряново, 141146, пл. Ленина, 1 563-5201

Фряново- 1, 141147,
ул. Молодежная, 11 563-5171

Свердловский, 141140,
ул. Центральная. 19 563-0983

ОАО "Электросвязь" МОЩелковский узел электросвязи
г. Щелково, ул. Талсинская, д. 7
Секретарь 526-9320
Зам. директора по хоз.вопросам 562-3877
Начальник штаба ГО 567-1863
Профком 526-4128
Отдел кадров 526-4409
Инженер по ОТ и ТБ 526-4586
Юрисконсульт 526-4557
Главный бухгалтер 526-9675
Зам. главного бухгалтера, Оператор по расчету с предприятиями 562-3745
Заведующий канцелярией 567-1398
Инструктор по эксплуатац. вопросам 567-1303
Бюро претензий 526-4499
Начальник абонентского отдела 526-9843
Операторы абонентского отдела 566-6366, 567-1515
Оператор по договорам с предприятиями 526-9322
Оператор по оформлению льгот 567-1350
Начальник технического отдела 526-9409
Начальник отдела хоз. обеспеч 567-0616
Группа охраны линий связи 567-1872
Начальник станционного цеха 526-4783
Справочная служба 09
Начальник линейного цеха 567-1156
Начальник цеха СТС 567-2487
Начальник цеха проводного вещ. 526-9323
Начальник цеха МТС 526-9611
Стол заказов (междугор. разговоры)07
Диспетчер ЩУЭС 562-1400

Отделения связи Щелковского УЭС
Щелково-основное
г. Щелково, ул. Талсинская, д.7 567-1401

Щелково-центр
г.Щелково, ул. Комарова, д.2 567-1854

Щелково - 3
г. Щелково-3, ул. Бахчиванджи, д.5 567-3898

Щелково - 4
г. Щелково-4, ул. Беляева, д. 29

Щелково - 7
г. Щелково-7, 60 лет Октября,2 562-1644

Фрязино-5
г. Фрязино, просп. Мира, д.16а 564-4969

Фрязино-основное
г. Фрязино, ул. Вокзальная, д.17 564-1278

Л оси но-Петровское
г.Лосино-Петровский, ул. Октябрьская, д. 2 567-4183

Загорянское-основное
пос. Загорянский, ул. Пушкина, д. 8а 567-0840

Загорянское-1
пос. Загорянский, ул. Орджоникидзе, д.40 567-0113

Фряново-1
пос. Фряново, ул. Молодежная,д.11 563-5790

Монино-основное
пос. Монино, ул. Красовского,д. 5

Кашинцево
пос. Биокомбината, д.42 567-3800

Свердловское
пос. Свердловский, ул.Набережная, д.13 563-3100

Медвежьи Озера
д. Медвежьи Озера, ул. Юбилейная, д. 8

Центр космической связи "Медвежьи озера"

дер. Медвежьи Озера 563-9293

ГП Госкомитет РФ по связи и информатизации ОКБ "Комплекс"
Металлообработка и приборостроение
Г. Щелково, ул. Браварская, д.107 526-4198


Сельское хозяйство

Агрофирмы и с/х предприятия
СПК "Агрофирма Восток"
дер. Огуднево
директор/секретарь 563-4337
директор/секретарь 526-4799
детский сад 563-4354
проходная 563-4432
диспетчерская гаража 563-4437
котельная промзоны 563-4438
цех переработки молока 563-4424

АСХОЗТ "Фряновское"
пос. Фряново, ул. Механизаторов, д. 14 563-5288

ЗАСХО "Красный луч"
дер. Медвежьи Озера
директор, секретарь 526-9661
зам. директора 526-4671
гл. зоотехник 563-9187
электроцех 563-9100
гл. инженер 563-9181
гл. энергетик 563-9185
бухгалтер 563-9184
отдел кадров 563-9188
отдел сбыта 562-1571
штабГО 563-9167
автогараж 526-4942
столовая 563-9127
котельная №1, ул. Сосновая 563-9166
молочно-товарная ферма "Моносеево" 563-9531
ферма "Никифорове" 563-9538

АСХОЗТ "Богослово"
дер. Богослово
председатель, секретарь 526-9218
пожарное депо 565-8986

СПК "Новое Литвинове"
Пос. Литвинове 526-4332

000 "Сельхозхимия"
г. Щелково, ул. Заречная, д. 107 526-4298

АСХОЗТ Агрофирма "Жегалово"
г. Щелково, ул. Московская
директор, секретарь 526-9798
зам. директора, гл. бухгалтер 526-4372
отдел кадров 566-5567
теплица, котельная 566-5261
гараж, мех. мастерские 566-5389
1 -я проходная 566-6337
МТФ "Оболдино" 563-9334
МТФ "Серково", молокозавод 566-5822
магазин "Нива" 566-5822
г. Щелково, ул. Центральная, 43
аптека 566-5452
г. Щелково, ул. Московская,53 566-5962
детский комбинат 566-5440

ЗАО "Агрохимспецжир"
г. Щелково, ул. Заводская, д.2 567-0057, 567-0195

ОАО "Агрохимремонт"
г. Щелково, Заводская, 9
председатель совета директоров, гл. бухгалтер 526-4605
производственный отдел 566-5919

ГП "Сельхозводсервис"
г. Щелково, ул. Мелиораторов, д. 1 526-9528

ЗАО "Щелковская птицефабрика"
г. Лосино-Петровский , д. Осеево
директор, секретарь 567-4535
гл. инженер, отдел кадров 567-4224
отдел снабжения 567-4229
отдел реализации 567-4622

Производственное с/х предприятие ТОО ПСХП "Монино"
567-4502

Производственный кооператив "Комплекс"парниковое хозяйство,
пос. Загорянский, Толстого,1а 563-1385
свинарник "Мальцеве" 566-5712


Склады

В.А."Интер-Бизнес" склады
г. Щелково, ст. Соколовская 566-5447

000 "Классик-торг" продуктовые склады
г. Щелково, ул. Шмидта, д. 14 А 562-8488

ЗАО "Кафр" прод. база
Г. Щелково, ул. Талсинская, д. 59
директор 567-1158
склад 567-1568

ОАО "Щелковотекс" (склады)
г. Щелково, ул. Заречная, д. 117
генеральный директор 526-4923

РОАО "Росагробиопром" (база биологической промышленности)
г. Щелково-3, ул. Институтская, д. 25
склад 526-4263

МУП "Щелковские таможенные склады"
г. Щелково, ул. Буровая, д. 3, Корпус 2
секретарь 526-4678, 526-9406
отдел декларирования 567-0326
отдел декларирования 567-0563
секретарь 567-0704

ОАО "Старт" (склады)
г. Щелково, ул. Заречная, д.105 526-9561

ОАО Концерн "Стальконструкция" (складская база)
г. Щелково, ст. Соколовская 526-9897

000 "Альянс Вюрст унд Фляйш"
г. Фрязино, ул. Дачная, д. 19 А 564-2755
директор 564-4312

ГНПП "Аэрогеология"
г. Щелково, ул. Браварская, д. 58 А 526-4494

ЗАО "Мидас" таможенные склады временного хранения
г. Щелково, ул. Браварская, д.100 562-1690, 567-1726

000 "Интерстор-М" таможенные брокеры, международные и городские перевозки
г. Щелково, 3-я линия, д. 33
директор 526-4209
бухгалтер 566-6236

000 "ЭДА" склад
г. Щелково, ул. Заречная, д.105 567-1178

Фруктохранилище ЗАО "Имал"
г. Щелково, ул. Советская, д. 1 526-4996

000 "Мидас-Плюс" хранение нефтепродуктов
г. Щелково, ул. Буровая, д. 21 526-4847

ОАО Управление компл. и сбыта Тосрадиокомплект"
г. Фрязино, ул. Станционная, д. 2
директор 526-9286
директор 564-1346
факс 564-1530
охрана 564-1695
начальник охраны 564-4227

ОАО "Фрязинский терминал"
г. Фрязино, ул. Озерная, д. 1 А
приемная, секретарь 526-9209
склад ОГМ 564-2802
комната охраны 564-1609

ЗАО "Скиф" склад временного хранения
г. Фрязино, ул. Станционная, д.2 564-5511

ОАО "Торговая база"
г. Фрязино, ул. Горького, д. 10 А
директор 567-2757
бухгалтерия 564-4752
отдел охраны 564-9233


Совет депутатов

Совет депутатов Щелковского района
г. Щелково, пл. Ленина,2 526-9989

Департамент здравоохранения Администрации Щелковского района
начальник 526-9442, 566-6280
зам. нач 567-4055
гл. бухгалтер 566-6515
начальник ГО 526-4402
экономисты 566-8229
юрист 566-5432


Средние специальные учебные учреждения

Республиканский политехнический колледж
г. Щелково, ул. Заречная, д. 82
секретарь 562-3111
секретарь 562-7463
директор, секретарь 526-9982
приемная комиссия 562-7154
общежитие 562-8122

Щелковский политехнический колледж
г. Щелково; 1-ый Советский пер., д.17
директор, канцелярия 526-9974
бухгалтерия 566-7015

Фрязинский колледж электроники
г. Фрязмно, проезд Окружной, д. 2
уч. часть 564-1514
секретарь 526-9063

Фрязинское медицинское училище
г. Фрязино, ул. Центральная, д.11
секретарь 564-0393
бухгалтерия 564-4722

Негосударственное образовательное учреждение "Промышленно-коммерческий колледж"
г. Щелково, ул. Пионерская, д.19 567-0761

000 "Техническая школа"
г. Щелково, ул. Сиреневая, д.5 562-5350

Профессиональный лицей. Щелковский учебный центр
г. Щелково, ул. Талсинская, д. 10
директор, секретарь 526-4677
секретарь 562-9866
зам. директора 562-5000
зам. директора по производственным вопросам 562-8577
гл. инженер 562-7155
бухгалтерия 562-5833
учебная часть 562-8036
общежитие №1, ул. Талсинская, 12 562-5890

Агротехнический лицей "Медвежьи Озера"
дер. Долгое Ледово
директор, секретарь 563-9239
уч. часть 563-9208
общежитие 563-9252


Стадионы, спортклубы

Стадион "Спартак" им. Н.Н. Озерова
г. Щелково, Краснознаменская,12 526-4252, 567-1407

Городской стадион "Химик"
г. Щелково, Центральная, 84 566-7493

Спорткомплекс "Олимп"
г. Фрязино,
деж. спорткомплекса 564-1838
деж. по стадиону 564-7877

Бассейн
г. Фрязино,
пр. Мира,24 (школа № 7) 564-4784

Стадион
Г. Лосино-Петровский, ул. 7 ноября 567-5266

МУ футбольный клуб "Спартак"
г. Щелково, ул. Пустовская, д.20 566-6422
директор 526-4877

МУ Спортивный клуб
г. Лосино-Петровский, ул. Кирова, 3
директор шахматно-шашечного клуба 567-4047


Страховые компании

Щелк.филиал Моск.обл.фонда обяз.медицинского страхования
г. Щелково, пер. 1-ый Советский, д. 2
секретарь 562-1944
бухгалтерия 566-8279
директор, факс 526-4903

ОАО Страховое общество "РЕСО-ГАРАНТИЯ"
г. Щелково, 1-ый Советский пер., д. 2
офис 567-0777
директор 567-1759

Щелковский филиал ОАО СК "Росно-МС"
г. Щелково, 1-ый Советский пер., д.2
каб. "надежда" 566-7148
директор 567-0554

Щелковский филиал ДСОАО "Росгосстрах-Подмосковье"
г. Щелково, ул. Центральная, д. 41/8
директор 526-4153
факс 526-4591
отдел выплат 566-5840
бухгалтерия 566-7198
Фряновское представительство пос. Фряново, ул. Ленина,8 563-5393
Лосино-Петровское представительство, г. Лосино-Петровский, ул. Гоголя, 5 567-4387

000 "Страховая компания "Юна-ОСТ"
г. Щелково, ул. Краснознаменная, д. 5
президент 567-0909
дежурный 566-5570
гл. бухгалтер 567-0101

ЗАО страховая группа "Спасские ворота"
факс 567-0303

ОАО "СКПО Мед- Подмосковье"
г. Щелково, ул. Центральная, д. 41/8, 567-0418

Представительство ф-ла регионального отделения фонда социального страхования работников АПК МО
г. Щелково, ул. Иванова, д. 24, 566-7480

Московское областное региональное отделение фонда социального страхования
г. Щелково, ул. Кооперативная,73 566-5481

Фрязинский филиал МОФОМС (Фонд медицинского страхования)
г. Фрязино, ул. Нахимова, д.1А, кв.4
гл. бухгалтер 564-7888
директор 564-5573


Строительные предприятия

г. ЩелковоЗАО "Домостроитель"
г. Щелково, ст. Соколовская
генеральный директор, секретарь 526-4162
гл. инженер, секретарь, факс 526-9554
бухгалтерия, отдел кадров 526-4213
коммерческий отдел 526-9428
диспетчер 526-4846
гл. бухгалтер 526-4213
гл. энергетик 526-4765
касса 566-8236

000 "Стройтрест-27"
г. Щелково, пер. Советский 1 -ый д. 2 А
ген. директор, секретарь 526-4036
директор-факс 526-9938
секретарь, 1 зам. директора 526-4024
бухгалтерия 526-4055
зам. ген. директора 526-4061
зам. ген. директора 526-4062
отдел кадров 526-4069
начальник ОДО 526-4083
гл. энергетик- механик 526-4097
сметный отдел 526-4623
юрист 566-5241
тех. отдел 566-5254
диспетчер ГО 566-5318
охрана 566-5617

ОАО "МФ Стройтермоизоляция"
Г. Щелково, Московская, 77 526-9395

Филиал ТОО "Стройтрест-27" ССМУ-24
г. Щелково, ул. Шмидта, д. 8
директор, секретарь 526-9999
зам. директора 526-4848
бухгалтерия 566-8314

АО "ГУКС" УКС№19
г. Щелково, пл. Ленина, д. 5
секретарь 526-4801
техотдел 562-7397
бухгалтерия 562-8478
производственный отдел 562-7355

000 "Стройснаб"
г. Щелково, ул. Сиреневая, д. 5
директор, секретарь 526-4828
генеральный директор 526-4881
гл. бухгалтер 562-5790
коммерческий отдел 526-4122

ЗАО "Мособлспецстрой ПМК -496"
г. Щелково, пос. Рудоуправления, д. 18
директор 526-9483
секретарь 562-5757, 562-5454

1ЮОТ "Спецстроймонтаж" КБС
г. Щелково, ул. Московская, д. 77
директор 526-9416
директор, секретарь 526-9841
гл. бухгалтер 566-8059

Щелковский дорожный ремонтно-строительный ф-л АП"Мособлдорремстрой"
г. Щелково, пос. Рудоуправления, д.8 526-9662

ЗАО "ССМУ-54" электромонтажные работы
г. Щелково, ул. Заводская д. 1
директор, секретарь 526-9749
пункт ГО 566-5017
проходная 566-5661

ЗАО "СМУ-4"
г. Щелково, ул. Заводская, 22
секретарь 526-4894

ЗАО "Строительное управление № 3"
г. Щелково, ул. Московская, д.77 526-4584, 567-0896

111-УНР
г. Щелково, 562-9911

000 "Прогрессия" строительные работы
г. Щелково, ул. Шмидта, д. 8 566-5980

000 "ЩРСП" Ремонтно-строительноепредприятие
г. Щелково, ул. 563-я Линия, д.34 526-9672

ЗАО "ССУОР" Специализированное строительное управление отделочных работ
г. Щелково, ул. Сиреневая, д. 1
директор, факс 526-9788
бухгалтерия 562-8922
отдел снабжения 526-4473
отдел труда и зарплаты 562-8645

ЗАО "Жилстрой"
г. Щелково, ул. Строителей, д. 1
ген. директор, секретарь 526-9310
гл. инженер 566-7140
инженер по кадрам 566-5859
призводственно-технический отдел, диспетчерская 526-9303
бухгалтерия 566-6359
производственная база 566-8049

ЗАО "Фирма Альфа-5" строительные работы
г. Щелково, пл. Ленина, д. 5 комн.402 567-1596

Государственное ФССМУ (Фрязинское строительно-монтажное управление)
г. Фрязино, проезд Окружной
секретарь 526-9214
зам. начальника 564-1226
бухгалтерия 564-0492
планово-производственный отдел 564-3501

000 "Дорожное строительство"
г. Щелково, ул. Браварская, д. 100 562-8268

г. Фрязино
ЗАО "Фрязинострой"
г. Фрязино, ул. Школьная, д. 5 А
директор, факс 526-9094
директор 564-1245
плановый отдел 564-1705
гл. инженер 564-4188
производственно-технический отдел 564-4149
отдел кадров 564-1235
бухгалтерия 564-0408
отдел труда и зарплаты 564-4108
склад, Вокзальная,10 564-1211

ОАО "ФДРСУ"
г. Фрязино, ул. Вокзальная 564-7533

000 "СК "Спецстрой-2"
г. Фрязино, ул. Дачная, д. 6 564-7611

000 "Производственно-строительный консорциум г.Фрязино"
г. Фрязино, ул. Московская, д. 6, кв.1 564-3556

000 "Исток-Строй" пр-во строительной продукции
г. Фрязино, ул. Вокзальная, д. 1 564-4005

ТОО "Эстет" строит, организ
Фрязино, пр. Мира, д. 24 (школа № 7)
приемная директора 564-2550
бухгалтерия 564-1275

ОАО "Строк" строительная организация
г. Фрязино, проезд Заводской, д. 3
гараж 564-3696

000 "ТПП "Стройинвест"
г. Фрязино, ул. Вокзальная, 6а 567-2366

ТОО СК "Бобр" Щелковский филиал
г. Фрязино, проезд Котельный, д.6 564-7555

000 "СВ-ЛТД" строит, фирма - евроремонт
г. Фрязино, ул. Советская, д.1А
директор 564-7511
бухгалтер 564-7911

ГУП "ХРСУ МИД РФ" Хозрасч. строительное управление
пос. Юность, д.3 563-2598

АП Щелк.прорабский РСУ
пос. Загорянский, ул. Дзержинского, д.1 563-1106, 526-4757

234 УНР
пос. Монино, ш. Новинское, д. 4
отдел снабжения 567-5880
бухгалтерия 567-5885

ТОО "ПМКСтрой"
пос. Фряново, ул. Молодежная, д.11 563-5751

ТОО фирма "ПСК ЗИЧ" строительная организация
дер. Долгое Ледово, 64 563-9288


Прокуратура и суд

Щелковский городской народный суд МО
г. Щелково, пл. Ленина, д. 5
председатель 526-4370
нач. отдела 566-6176
канцелярия по гражданским делам 562-1972
канцелярия по уголовным делам 526-4921

Фрязинский городской суд
г. Фрязино, ул. Ленина,4а 564-7029

Прокуратура
г. Щелково, 1-ый Советский пер., д. 6а
прокурор 526-9363
зам. прокурора 526-4091
приемная 562-8954
зав. канцелярией 562-9209

Служба судебных приставов
г. Щелково, пл. Ленина, д.5г 567-0306, 567-0617, 526-4446

Фрязинская юридическая консультация
г. Фрязино, ул. Ленина, д. 3 564-9644

Щелковская юридическая консультация
г. Щелково, пл. Ленина,5
канцелярия 526-9306
адвокаты 566-7519

000 "Право" юридические услуги
г. Щелково, ул. Центральная, д. 9 кв.43 566-6055

ТОО "Правовед"
г. Щелково, пл. Ленина, д. 5, кв.306 562-7102

ЗАО "Консалтинг Аудит Сервис"
г. Щелково, пл. Ленина, д. 5, комн.211 567-1543

АОЗТ Акционерная Аудиторская фирма"Аудитинформ" Щелковский филиал
г. Щелково, пл. Ленина, д. 5, кв.502 562-9437

Государственная нотариальная контора
г. Фрязино, ул. Нахимова, 1 564-9866

Нотариус Соколика Т.В
Фрязино, просп. Мира, д. 11, кв.7 564-2600

Нотариус Савина Е.А
Лосино-Петровский
ул. Октябрьская, д. 3, кв.27 567-4679

Нотариусы
г. Щелково, 1-ый Советский пер., д. 2
Аникеева И.А7-0737
Жданкина М.А 566-7280
Волошина З.В 566-7289
Усова М.И Щелково, Краснознаменская, 5 526-9411


Текстильные предприятия

ЗАО "Славия"
г. Щелково, ул. Фабричная, д. 1
секретарь, факс 526-9584
директор, секретарь 526-9725
директор по организации производства 526-4676
главный экономист 526-9479
гл. бухгалтер, директор по
коммерческим вопросам 526-9551
финансовый отдел 562-9454
коммерческий отдел, отдел снабжения 526-9474
коммерческий отдел 562-3772
председатель профкома 526-4611
автозал УАТС 562-7790

ОАО "Техноткань"
г. Щелково, ул. Талсинская, д. 59
генеральный директор, секретарь 526-9481
главный инженер, ПЭО 526-9688
отдел снабжения и сбыта 526-9337
факс 562-7827

ЗАО "Щелковтекс"
г. Щелково, ул. Октябрьская, д. 6
директор 526-9461
бухгалтерия 562-1645
отдел снабжения и сбыта 526-9432
отдел кадров 562-5372
проходная 562-5511

ПКП 000 "Щелковская фабрика нетканых материалов"
г. Щелково, ул. Советская, д. 1/2
директор 526-9861
отдел снабжения 526-9866
проходная 566-7428

АОЗТ "ЩШТФ" Шелкоткацкая ф-ка
г. Щелково, ул. Талсинская, д. 60
ген. директор, секретарь 526-9356
ген. директор, секретарь, факс 562-8209
гл. инженер 526-4768
гл. механик 562-8354
экономист 562-7481
бухгалтерия 562-8390
касса 562-8490
снабжение 562-8344
ткацкое пр-во 562-5672
проходная 562-1409
котельная 562-7554

ОАО "Щелковский фетр"
г. Щелково, ул. Советская, д. 60
генеральный директор 526-9978, 566-7456
секретариат 526-4219, 526-9978, 566-7431
факс 562-7963
зам. директора 526-9992, 566-7494
отдел снабжения 526-4517, 566-7282
отдел сбыта 526-4416, 526-99-92, 566-7356
гл. бух. 566-7482
бухгалтерия 566-7372
проходная 566-8103
склад материальный 566-7056
котельная 566-7419
художественная мастерская 566-7364

000 "Идеал КАЛЬЦЕ"
г. Щелково, 1-ый Советский пер., д. 25
начальник цеха 567-0684
каб. мастеров 567-0763
цех механизации 567-0805

ЗАО "Лосино-Петровская "Фабрика ПОШ"
г. Лосино-Петровский, ул. Дачная, д. 1
директор, приемная 526-4413
директор 567-5777
проходная 567-4710

ОАО "Монинский камвольный комбинат"
г. Лосино-Петровский, ул. Первомайская, д.1
секретарь 567-5203
исполнительный директор 567-5247
директор ткацкого произв 567-5906
директор прядильного произв. 567-5293
начальник сырьевого цеха 567-5452
ОК 567-4248
пожарное депо 567-5234
охрана 567-5321

ЗАО "Шелковщик"
г. Лосино-Петровский, ул. Текстильная, д.2 567-4587

ЗАО "Фряновская фабрика" Производствопряжи
пос. Фряново
директор 526-4722, 563-5460
гл. инженер 563-5485
гл. бухгалтер 563-5050
нач. производства 563-5166
транспортный отдел 563-5335
отдел снабжения 563-5255
отдел сбыта 563-5488
мастерские 563-5700

ЗАО "Мальцевотекс" (ф-ка "Техноткань")
директор/секретарь 526-9403
отдел сбыта 526-9485
гл. бухгалтер 566-5417
секретарь директора 566-5566
телефакс 567-0943
отдел кадров 566-8274
бухгалтерия 566-6492
транспортный участок 566-7529
котельная 566-8364
проходная 563-1808
пожарная охрана 566-6229

ОАО "Вирго"
пос. Свердловский ул. Набережная
ген. директор, секретарь 526-9681
директор по экономике 563-0000
директор по производству 563-0322
факс 563-0355
отдел маркетинга 526-9635
отдел маркетинга и сбыта 563-0033
гл. бух., бухгалтерия 563-0172
гл. механик3-0300
центральная проходная 563-0066
ремонтно-строительный отдел 563-0048
швейный цех 563-0290
очистные сооружения 563-0455
аппаратно-прядильное пр-во 563-3125
ткацкое пр-во 563-3214
отделочное пр-во 563-3342

ЗАО Шелкоткацкая фабрика "Маяк"
с. Трубино
директор/секретарь 526-4523


Теплосеть

РМУПП "Щелковская теплосеть"
г. Щелково, ул. Первомайская
директор, гл. инженер 526-4184
секретарь 566-7413
гл. бух2-7472
бухгалтерия 562-3250
ПТО 566-6435
абонентский отдел 566-8500
отдел кадров 562-1826
аварийно-диспетчерская служба 566-6100, 526-4403

пос. Фряново
котельная № 1, ул. Первомайская 563-5352
котельная № 2, пл. Ленина 563-5344
газовая котельная № 3 больницы 563-5652
котельная ф-ки №2 563-5743
котельная, ул. Механизаторов 563-5633

МУП "Теплосеть"
г. Фрязино, ул. Полевая, д.11А
директор, секретарь 564-0901
зам. директора 564-0233
бухгалтерия 567-2655, 564-4815
отдел материально-техн.
снабжения, инж. по ТБ 564-1416
котельная № 14, ул. Луговая,37 564-0241
котельная № 13, ул. Вокзальная 564-0244
котельная № 15, Котельный проезд 564-1792
ЦТП № 12, пр-кт Мира,11 564-3219
диспетчер ЦТП, ул. Полевая,11а 564-3481
котельная ЦГ больницы 564-9679


Торговля

Муниципальное предприятие "Общепит"
г. Щелково, ул. Заводская, д. 2
директор, секретарь 526-4890, 566-5853, 526-4053

ММУ "Центр детского и специальногопитания"
г. Щелково, ул. Сиреневая, д.9 562-1444

Молочно-раздаточный пункт
г. Щелково, ул.Парковая, д.16 566-8164

Детская молочная кухня
г. Лосино-Петровский, ул. Гоголя 567-5161

000 "Макдоналдс"
г. Щелково, просп. Пролетарский, д.9/1
ресторан 567-1642
ассистентский офис 526-9550

Бар "Мустанг" 000 ТЕОС"
г. Щелково, ул. Талсинская, д. 1
кафетерий "Дока-пицца" 562-8900
хоз. магазин 562-9188

Кафе "Встреча" 000 "Юлиана"
г. Щелково, ул. Тапсинская, д.2А 562-1609

Кафе "Восток" 000 "Пальмира"
г. Щелково, ул. Бахчиванджи, д.5А 526-4064

Буфет - закусочная
г. Щелково, ул. Вокзальная, д.1 566-5195

Кафе "Отдых" ПК "Комплекс"
г. Щелково, ул. Шмидта, д.53 526-4107

000 ТКФ "Отдых"
г. Фрязино, ул. Московская, д.2 564-4941

Столовая № 3, военторг № 346
г. Щелково-7 562-5045

ЗАО "Лакомка"
г. Лосино-Петровский, ул. Ленина, д.7 567-4585


Транспорт

АЭС, автосервис
000 "ОРТЕГА"
г. Щелково, ул. Первомайская, д. 31
офис 562-3081
АЭС, Фряновское шоссе 562-5466
офис 566-7484

ЗАО "Роснефтьсервис"
г. Щелково, ш. Фряновское, Автозаправка п. РТС, 562-8655
АЭС, ул. Фрунзе 562-3663

000 "СДЛ-95" торговля ГСМ, автоуслуги
г. Щелково, ул. Заречная, д.84
офис 566-5016, 526-4706

ОАО "Мосавторемсервис"
г. Щелково, ш. Фряновское (пос. РТС)
директор 526-9870, 567-0346, 567-0208
гл. бухгалтер 567-0162
нач. торгового отдела 567-0415
офис конф. склада 526-4866, 567-0578
каб. менеджеров 567-0620

Автосервис, АЗС 000 "Руссервис"
г. Щелково, ул. Московская 526-4383

АЗС 000 ТРЭНД - Щелково 100"
г. Щелково, Щелковское шоссе, 32км 526-9609

АЗС 000 "Платан"
г. Лосино-Петровский, ул. Лесная, д. 7 567-4536

АЗС ЗАО "Нефтепродуктсервис"
дер. Малое Ледово 526-4746

АЗС 000 "ВЕЛС"
дер. Осеево 567-4520

000 "ДАНА" (автоцентр)
Фряновское ш-е, д.19 567-1362

000 ПКФ "Кельма" автосервис
пос. Трубино 563-6238


Транспортные услуги

Предприниматель Жидков В
г. Щелково, ул. Московская, д. 77
диспетчерская радиотакси 567-0686, 567-0689, 567-0900

АОЗТ "Мособлтрансагенство"
г. Фрязино, просп. Мира, д. 6, кв. 146
касса по продаже авиабилетов 4-0392, 526-9132

000 "Транс-иф"
г. Щелково, пл. Ленина, д. 5, комн. 905
диспетчерская 567-1144 567-1173, 562-7594

000 "Легион-авто"
г. Щелково, Пролетарский пр., д. 8
радио-такси 567-1060

000 "ТрансЧерноголовка"
г. Фряново, пл. Ленина, 8
радио-такси 563-5370

000 "7777" услуги грузового автотранспорта
г. Щелково, ст. Соколовская 566-5522

ЗАО "Автовик" грузовые перевозки
пос. Насосный завод, ул. Заводская, д. 14
ген. директор 567-0451
диспетчерская 566-7127

ТОО НТЭП "Ордынка" транспортныеуслуги
г. Щелково, се. Соколовская

Завод "Спецмонтажизделие"
транспортно-экспедиционно предприятие 526-9753
директор 567-0033

Управление механизации и транспорта ЗАО
"УМиТ" грузовые перевозки
г. Щелково, ст.Соколовская
директор, секретарь 526-4555
приемная директора 567-0226
диспетчерская, гл. бухгалтер 566-6156

Управление механизации УМ-69 ОАО "МОСМ" строительная землеройная техника, краны
г. Щелково, ст.Соколовская
начальник, секретарь 526-9495
зам. начальника 526-4116
диспетчер 526-4391
бухгалтерия 526-4471
склад 566-5139


Туризм

Щелковский филиал фирмы "Мособлтур"
г. Щелково, ул. Коммунистическая, д. 29 директор 526-9914
кабинет методиста-отправки 566-7035

Фрязинский филиал фирмы "Мособлтур"
г. Фрязино, ул. 60 лет СССР, 11 567-2122

000 "Бюро путешествий" Галактика"
г. Щелково, ул. Комарова, д. 2
директор 526-9647
менеджер 567-0751
офис 567-0717

Щелковский районный туристичексий центр г. Щелково
, ул. Центральная, 53 567-0058


УВД

УВД Щелково
г. Щелково, ул. Советская, д. 62 А
начальник УВД 526-9452
приемная нач. УВД 566-5110
начальник штаба 526-4057
зам. начальника МОБ 566-5828
начальник отдела кадров 526-9805
инспектора отдела кадров 526-4496
зам. нач. по тыловому обеспечению 526-9830
штаб УВД 566-7179
информационный отдел 562-9900
инженер связи 566-5616
дежурная часть УВД 526-9703, 566-7022
факс 562-7172
начальник отдела уголовного розыска 526-9473, 566-8331
зам. начальника ОУР 526-4515
группа учета 566-6147
отдел незаконного оборота наркотиков 566-5408
начальник отдела экономических
преступлений 526-9343
инструктора ОЭП 566-5044
начальник следственного отдела 526-4613
секретарь 526-9695
бухгалтерия УВД 526-4368
секретариат УВД 566-7534
медпункт 526-4812
инспектора группы лицензионно- разрешительной работы 566-5031

Отдел милиции
г. Щелково, Свирская, 12
начальник 526-9679
секретарь 566-6427
зам. начальника 566-8494
начальник уголовного розыска 562-7254
инспектора УР 566-8337
участковые инспектора 562-1109, 566-6500, 566-7361
начальник паспортного стола 566-5161
дежурная часть 526-9357, 02
РУОП 566-8063

Отдел внутренних дел
г. Фрязино, ул. Советская, 19
начальник 526-9140
зам. начальника 564-7122
зам. начальника 564-2482
зам. начальника по личному составу 564-3445
начальник уголовного розыска 564-0324
инспектора УР 564-3438, 564-3449
следственный отдел 564-1201
начальник следственного отдела 564-2284
следователи 564-3312
секретариат 564-3301
начальник отдела работы участковых инспекторов милиции 564-3434
участковые инспектора 564-3473
отдел дознания 564-1724
начальник паспортно-визовой службы 564-0314
ОВИР 564-5456
дежурная часть 526-9226, 567-2311, 02

Лосино-Петровское ГОМ
Г. Лосино-Петровский, ул. Первомайская, 32а
начальник, секретарь 567-4103
зам. начальника 567-4672
уголовный розыск 567-4437
участковые инспектора 567-4640
паспортный стол 567-4500
дежурная часть 567-4101

Городское отделение милиции
г. Лосино-Петровский,
Первомайская,32а 567-5322

Фряновский городской отдел милиции
Пос. Фряново, Фабричная, 25
начальник 563-5213
секретарь 563-5565
уголовный розыск 563-5758
участковые инспектора 563-5840
паспортный стол 563-5902
дежурная часть ГОМ 563-5202

Свердловское ГОМ
Пос. Свердловский, Набережная, 13
начальника 563-0222
паспортный стол 563-0755
дежурная часть 526-4992
дежурная часть 563-3111

Загорянское отделение милиции
начальник 563-1602
зам. начальника 563-1502
секретарь 563-1702
уголовный розыск 563-1002
участковые инспектора 563-1402
паспортный стол 563-1109
дежурная часть 526-4698
дежурная часть 563-1902

Отдел паспортно-визовой службы
г. Щелково, ул. Комсомольская,20
начальник ОВПС 526-9927
зам. начальника ОВПС 562-3018
ОВИР 562-3966
адресный стол 562-5900
отдельная рота патрульно-постовой
службы милиции 562-9822
отдел дознания 526-9958
отдел организации работы участковых инспекторов милиции 562-3944

Медвытрезвитель
г. Щелково, Советская, 95
начальник 562-1366
дежурная часть 526-9704
начальник экспертно- криминалистического отдела 562-1381
эксперт - криминалист 562-5868

Инспекция исправительных работ
г. Щелково,
ул. Комсомольская, д.20,кв.15 526-9883

ФСБ РФ Управление по г. Москве и Московской области, отделение в г. Щелково
г. Щелково, ул. Советская, д.62А
дежурный 526-4292

ОВД г. Щелково-3
г. Щелково, ул. Институтская, д. 4
спецмилиция 567-0613

ОМОН ГУВД МО
г. Щелково-7 562-3055
дежурная часть 526-9425


Управления

Хозяйственно-транспортное управление
г. Щелково, пл. Ленина, д. 2
начальник 526-4527

Управление сельского хозяйства и продовольственных ресурсов
г. Щелково, пл. Ленина, д. 2
начальник 526-4511
зам. начальника 526-4896
ведущие специалисты 526-9345, 526-4161
гостехнадзор 526-9401

Управление архитектуры и Градостроительства
Щелково, ул. Советская, д. 3
нач. управления архитектуры, приемная 526-4647
1-ый зам., приемная 526-4638
приемная 567-0144
л. бухгалтер 567-0218
гл. художник 567-0352
информационный центр 562-9355
кабинет индивидуальной застройки 526-9579
сектор гос. застройки 567-0423

Управление по торговле и услугамнаселению
г. Щелково, ул. Советская, д. 48
приемная начальника 526-9440
зам. начальника 526-4781
отдел контроля потребительского рынка и защиты прав потребителей 566-5799

Управление по рацион, природопольз. и охране окружающей среды
г. Щелково, ул. Коммунистическая, д.29 566-5585

Управление автодорог, транспорта и связи
г. Щелково, пл. Ленина, 2
нач. отдела 526-4791, 562-5755

МУ "УИ КС" Управление инвестиций икапитального строительства
г. Щелково, ул. Советская, д. 46
начальник 526-4210
отдел капитального строительства 567-0160
отдел капитального ремонта 567-0240
бухгалтерия 567-0370


Различные услуги

000 фирма "Эксперт" Оценка и оформление автомобилей
г. Щелково, ул. Талсинская, д. 1 562-1233

000 "НПП Астра" охранная пожарная сигнализация, фотоуслуги
г. Щелково, пл. Ленина, д. 5, комн. 503
факс 562-1922

ЗАО "Телеком-Центр-Космос" продажа и подключение сотовых телефонов
г. Щелково, 1-ый Советский пер., 2 567-1691

Предприниматель Петров А.В. автоматизация бухучета
г. Щелково, пл. Ленина, д.5, комн. 908 562-1796

ПК "РСК Номер 1" Остекление лоджий, балконов
г. Щелково, ул. Комсомольская, д.5 567-1656

"Компания АВС" (Предприниматель Снежко А.В.) таможенно-экспедиционные услуги
г. Щелково, ул. Талсинская, д. 60
(Фабрика ШТФ) 562-1122

000 "Зеленстрой" озеленение и благоустройство
г. Щелково, ул. Шмидта, д. 5 566-5947

ЩРМУП "Водник-спасательная станция
г. Щелково,
ул. Строителей 566-7464

ТОО "Базис-ТСС" сантехн. работы
г. Щелково,
ул. Хотовская, д.5Б 566-5531

Ювелирная мастерская, 000 "Мособлбытювелир"
г. Щелково,
ул. Советская, д.1 562-1955

МУП "Щелковские бани"
г. Щелково,
ул. Строителей, д. 1 566-6090

Предприниматель Сластушинский
г. Щелково, ул. Первомайская, д. 7
баня 566-5217

ИЧП "Вектор" бурение скважин
г. Щелково, ул. Буровая, д. 21 526-4056

ЗАО ТЕО" землеустроительные работы
г. Щелково, пл. Ленина, д. 5, комн. 502 567-1232


Дошкольные и учебные заведения

ДОУ г. Щелково

ДОУ № 4 "Солнышко"
1-ый Советский пер.,24 562-1667
ДОУ № 5
Сиреневая;1 562-7122

ДОУ № 6 "Колокольчик"
Парковая,9 566-5724

ДОУ № 9 "Малинка"
Пушкина,15а 566-8307

ДОУ №10
пос. ЗМК 566-8182

ДОУ №12 "Солнышко"
Центральная,35 566-7383, 566-5788

ДОУ №13 "Тополек"
Парковая,13 566-8062

ДОУ №14 "Крепыш"
Космодемьянской,24 562-9755

ДОУ №18 "Росинка"
Советская,58 566-5589

ДОУ №19 "Родничок"
Пионерская,71 566-5166
ДОУ № 20
8 Марта, 20 566-8172

ДОУ № 22
Полевая, 6 562-5866

ДОУ № 23 "Радуга"
Первомайская, 13 566-8117

ДОУ № 25 "Малыш"
Парковая, 1а 566-7174

ДОУ № 35 "Родничок"
г. Щелково-13, пос. Краснознаменский 566-8037, 566-8289

ДОУ № 55 "Сказка"
ул. Советская,10 566-7043, 566-7582

ДОУ № 57 "Светлячок"
ул. Зубеева,2 566-7039

ДОУ № 63 "Веселые грачи"
ул. Талсинская 562-8211

ДОУ № 65 "Радость"
ул. Комарова,20 562-7954

ДОУ № 66 "Яблонька"
ул. Талсинская 562-8155

АСХОЗТ Агрофирма "Жегалово"
г. Щелково, ул. 8 Марта
детский комбинат 566-5440

г. Фрязино,
ДОУ № 1
ул. Институтская, 10а 564-3589
ДОУ № 4
ул. Ленина, 11а 564-3697

ДОУ №12
ул. Попова,26 564-3440

ДОУ №13
ул. Советская,9а 564-3417

ДОУ №15
ул. Центральная,86 564-3542

ДОУ №16
ул. Институтская,д.2 564-0277

ДОУ №18
ул. Полевая,5а 564-1549

ДОУ №19
ул. Полевая,За 564-2739

ДОУ № 20
ул. Полевая,16а 564-3577

ДОУ №21
пр-кт Мира,22а 564-4143

ДОУ № 22
ул. 60 лет СССР 564-3215

г. Лосино-Петровский
ДОУ № 1
ул. Первомайская,5а 567-4928

ДОУ № 3
ул. Строителей,19 567-4344

ДОУ № 4
заведующая, ул. Северная,9 567-4263

ДОУ № 5
заведующая, ул. Октябрьская,10 567-5304

ДОУ № 6
ул. Горького,7 567-4407

д/комбинат "Дюймовочка"
ул. Горького,9 567-4465
д/я № 4
ул. Горького 567-4552

ДОУ № 43
санаторий "Монино" 567-4441

д/комбинат № 61 "Звездочка"
ул. Гоголя,30 567-4607

пос. Фряново
ДОУ № 36 "Аленка"
ул. Победы,10 563-5069

ДОУ № 39 "Золотой ключик"
ул.Молодежная,6 563-5142

ДОУ № 68 "Сказка"
ул.Текстильщиков,9 563-5558

ДОУ № 38 "Солнышко"
ул.Первомайская,14 563-5364

пос. Биокомбината

ДОУ № 53 "Фиалка"
 563-2298

ДОУ № 67 "Белочка"
 563-2472

Пос. Юность
ДОУ № 28 563-2789

пос. Свердловский
ДОУ № 41 "Радуга"
ул.Набережная 563-0457

ДОУ № 42 "Солнышко"
ул.Заводская 563-0877

пос. Монино
Детский сад № 237
Новинское шоссе, 20 567-5869

пос. Литвиново
ДОУ № 52 "Колосок" 563-6214
пос. РТП
детский сад № 54 563-6354

Фряновское шоссе
дер. Медвежьи Озера

ДОУ № 31, Юбилейная 563-9140

дер. Огуднево
ДОУ № 50
563-4354

село Петровское

ДОУ №17

"Золотой петушок"
 563-4105
дер. Богослово

ДОУ № 49 "Зоренька" 565-8937
дер. Оболдино

Детский сад № 56
 563-9327

Филиал Электробанк" Детский оздоровительный комплекс"
г. Лосино-Петровский
корп. № 1 567-4208
столовая 567-4644
администрация 567-4683

МУ "Социальный приют для детей и подростков"
г. Щелково, ул. Кооперативная, д.15
бухгалтерия 566-8305
директор 526-4236

Специализированный дом ребенка
г. Фрязино, ул. Нахимова, д. 31
общий 564-2832
бухгалтерия 564-5522
гл. врач 526-9101


Фотоателье

Фотоателье ТОО "Ракурс"
г. Щелково, ул. Парковая, д.9 566-8441
Фотоателье
г. Щелково, ул. Талсинская "Дом Быта"
Фотография
г. Фрязино, ул. Полевая,4 564-3573


Стройматериалы, хозтовары

Стройматериалы, бытовая химия 000 "Проком"
г. Щелково, ул. Краснознаменская 566-6320

Хозтовары, мебель ЗАО "Вавилон"
г. Щелково, ул. Комарова, д. 15 566-5497

Хозтовары 000 "Универсал плюс"
г. Щелково, ул. Пушкина, д.10 566-7379

"Хозтовары" 000 Теос-Центр"
г. Щелково, ул. Талсинская, д.2 567-1153, 562-7672

"Стройматериалы", 000 "Отройком плектсервис",
г. Щелково, пр-кт Пролетарский, д. 8 567-0077

"Хозтовары", ОАО "Химторг" ПМТ "Полимер"
г. Щелково, ул. Советская, д. 12 526-9342

Хозяйственный магазин
г. Щелково, ул. Советская, д.1 526-9670, 566-8474

"Хозтовары" ЗАО "Новинка"
г. Щелково, ул. Краснознаменская, рынок 562-7177

Электротовары 000 Торгсин"
г. Щелково, ул. Центральная, д.63 566-5835

"Хозтовары" 000 "Электра"
г, Щелково, пл. Ленина, д.1 562-8536

Магазин электробытовой техники 000 "Берингов пролив Магнум"
г. Щелково, ул. Центральная, д.54 566-6425
г. Щелково, ул. Талсинская, д.6а 567-1009

ЗАО техно-торговый центр "Гарант"
г. Щелково, ул. Свирская, д. 3
бухгалтерия 562-3445
бухгалтерия 562-8177
директор 526-9686
бухгалтерия 566-6239
прием заказов 566-7516, 566-8299

"Строитель" лесосклад Райпотребсоюза
г. Щелково, ст. Соколовская 526-4898

000 "РЕМИ-М" Продажа метизных изделий
г. Щелково, Соколовская,завод
"Спецмонтажизделие" 566-8580

г. Фрязино
000 "1000 мелочей"
г. Фрязино, просп. Мира, д.8 564-2914

"Стройматериалы"
г. Фрязино, ул. Московская, д.3 564-1209

"Стройматериалы" 000 "ДАНКО"
г. Фрязино, просп. Мира, д. 17 567-2461

"Домовитый МИП "Интервал"
г. Фрязино, просп. Мира, д.5 564-1547

"Товары для дома" 000 "ТУР"
г. Фрязино, ул. Московская, д.1А/1 564-2352

"Комфорт" 000 "Интерростбизнес"
г. Фрязино, ул. Советская, д.3А 564-3726

Хозтовары 000 "Легат"
г. Фрязино, просп. Мира, д. 8 564-9344

"Спектр"
г. Фрязино, просп. Мира, д. 8
бухгалтерия 564-4803
директор 564-5674

г.Лосино-Петровский
Хозмаг 000 "Уют"
г. Лосино-Петровский, ул. Гоголя, д.14 567-4771

Хозмаг "Артем"
г. Лосино-Петровский, ул. Почтовая, д.2 567-4494

Стройматериалы 000 "Труд-1"
г. Лосино-Петровский,
ул. Первомайская, д. 17 567-5031

Другие населенные пункты
Хозтовары ЧП "Л.И.Л."
пос. Биокомбината, д.4 563-2218

Хозмаг "Хозяюшка"
пос. Юность 563-2739

Хозмаг
пос. Фряново, Советская,д.7 563-5233

Хозмаг 000 "Каскад"
пос. КЗФ 566-6452

Хозмаг № 16
пос. Загорянский 526-4598

Хозмаг № 27
дер. Трубино,51 563-6236

"Стройматериалы"
д. Трубино 563-6271

Хозмаг № 26
дер. Гребнево 564-4269


Храмы и церкви

Приходской совет церкви "Покрова Пресвятой Богородицы"
г. Щелково, ул. Широкая д. 72 562-8327

Собор Святой Троицы
г. Щелково, просп. Пролетарский, д.8 567-0615, 567-0572

Никольская церковь
г. Лосино-Петровский, ул. Нагорная, д. 10 567-4916

Исполнительный орган Троицкой церкви
с. Пречистое 567-4094

Гребневская, церковь
дер. Гребнево 526-9045

Церковь "Иоанна-Предтечи"
пос. Фряново, ул. Ленинская, д.22 563-5730

Храм Сергия Радонежского
дер. Трубино, д. 24, Трапезная 563-6188

Храм Рождества Богородицы
с. Образцово 563-1169

Церковь "Рождества Богородицы"
с. Анискино
с. Анискино, ул. Центральная, д. 21 563-2642

Никольская церковь
с. Здехово 563-6105

Исполнительный орган Тихвинской церкви
с. Душоново 563-4452


Частные охранные предприятия

000 ЧОП "Бимаз"
г. Щелково,
ул. Краснознаменская, д.15 562-9700, 562-9777

000 "Гриве"
Г. Щелково, ул. Краснознаменская, д. 15 562-5681

000 ЧОП "Марс"
г. Фрязино, ул. Центральная, д.26 564-4023

000 ЧОП "Рубеж"
г. Лосино-Петровский, ул. Кирова, д. 7
директор 567-5172
комната охраны 567-5303

000 ЧОП "Спрут"
г. Щелково, 1-ый Советский пер., д.2 567-0656

000 "Охранное агентство "Гриф"
г. Щелково, ул. Заводская, д.9 6-7481


Швейные предприятия

000 "Матермолл" Филиал пошив матрацев
г. Щелково, ул. Сиреневая, д.16А 562-3511

ТОО "Бест" Пошив обувиЩелково, ул. Комсомольская, д. 5
приемная 526-9878
приемная 562-5111
цех по пошиву обуви 526-4428
цех по пошиву обуви 562-7788
магазин "Обувь" 562-3288
бухгалтерия 567-1828

ТОО "Плес" пошив сумок
г. Фрязино, ул. Вокзальная, д.15 564-0204

000 "Салют" пошив рабочей одежды
пос. Фряново, ул. Нагорная, д.1А
цех 563-5959

000 "Рабочая одежда" пошив одежды
пос. Фряново
ул. Интернациональная,95 563-5295


Электросеть

РМУП "Щелковские электросети"
г. Щелково, ул. Советская, д. 23
директор, секретарь 526-9493
гл. инженер 566-8532
экономист 562-8833
начальник энергосбыта 526-4146
абонентский отдел 566-6502
производственно-технический отдел 562-9155
оперативно-диспетчерская служба 566-6390
Щелковский участок 566-8426
Свердловский участок 563-0244
Фряновский участок 563-5554
Загорянский участок 563-6944

Восточные электрические сети филиал ОАО "Мосэнерго"
Дер. Огуднево
начальник распредсети
Щелковского района 563-4325
энергосбыт Восточных эл. сетей 563-4335
диспетчерская 563-4371
ст. мастер 563-5701
монтерская 563-4314

МП "Электросеть"
г. Фрязино, ул. Садовая, д. 18
диспетчерская 564-1263
секретарь 564-1881
начальник 564-1527
гл. инженер 564-3347
гл. бухгалтер 564-3259
нач. Энергосбыта 564-3678
бухгалтерия Энергосбыта 564-1796
производственно-технический отдел 564-4714
гараж 564-3669

Энергосбыт Мосэнерго, ф-л ОАО энергетики и электрификации Мосэнерго
дер. Огуднево 563-4339


Массмедиа

Редакция газеты "ВРЕМЯ"
г. Щелково, ул. Иванова, д. 24 гл.
редактор, секретарь 526-9797
отдел рекламы, секретарь 526-9369
зам. гл. редактора 566-7187
финансовый отдел 566-7177
отдел социальных проблем
и связи с читателями 566-6065
отдел политических, экономических
и молодежных проблем 566-8238
корректорская 566-8503
информационно-технический отдел 567-1466

Редакция газеты "Ключъ"
г. Фрязино, ул. Нахимова, д.1 564-3793
ОАО МОП "Союзпечать" Щелковский филиал
г. Щелково, ул. Свирская, д. 14
начальник агентства 526-9944, 566-6168

Щелковская городская редакция радиовещания ГРК "Радио Подмосковья"
г. Щелково, ул. Комарова, д.2 526-9446

МУП "Телерадиокомпания Щелково"
г. Щелково, пл. Ленина, д. 2, кв.305
отдел информации 566-5401
съемочный павильон 562-8034
рекламный отдел 562-8838
бухгалтерия 562-9558

РМУП "Щелковтелеком"
г. Щелково, 1-ый Советский пер., д.6 567-0139


Обмен валюты

Пункты обмена валют

Адрес | Часы работы
г.Щелково, пл.Ленина,5 | 9.15-20.30 вых.9.00-20.00
г.Щелково, ул.Краснознаменская, д.1 | 10.00-18.30 СБ 10.00-17.30 ВС 10.00-14.30
г.Щелково, ул.Талсинская,д.2 (магазин) | 9.30-20.00 без перерыва без вых.


Банкоматы

Пункты выдачи наличных по банковским картам V.Банк, VISA, VISA Electron, Eurocard/MasterCard, Cirrus/Maestro

Адрес | Телефон | Часы работы
г. Щелково, пл. Ленина, д. 5 | (095)526-93-41 566-6511 | 9.00-20.00 без выходных Банкомат круглосуточно
г. Щелково, ул. Краснознаменская, 1а, магазин "Рассвет" |  | 10.00-18.30 СБ-10.00-17.30 ВС-10.00-14.30
г. Щелково, ул. Талсинская,1 Дом быта "Подмосковье" |  | Банкомат круглосуточно

Торгово-сервисные точки, принимающие в оплату банковские карты

Название | Адрес | Часы работы
Магазин "Стена" | ул. Талсинская, д.2 | 9.00-21.00 без выходных
Магазин "Лаванда" | Советский пер., д.2 | 10.00-20.00 без выходных
Магазин "Головные уборы" | ул. Советская, д. 60 | 9.00-19.00 выходной-ВС
Магазин "Рассвет" | ул. Краснознаменская, д. 1а | 10.00-20.00 без выходных
Магазин "ЧП Сластушинская" | ул. Краснознаменская, д. 1а | 10.00-20.00 без выходных
ИТЦ "Лига-Родник" | Ул. Краснознаменская, 6 | 9.00-18.00 без выходных
Агентство "Импульс-М" | Ул. Комарова, 5 | 10.00-19.00 без выходных
"Офис-Центр" | Пролетарский пр. | 9.00-20.00 без выходных
Спортклуб "Мишель" | ул. Парковая, 9 | 9.00-22.00 без выходных
"Импульс-М"(шкафы-купе, окна) | Ул. Талсинская, 2 | 10.00-19.00 без выходных
АЗС "Марина Ltd." | Ул. Талсинская | круглосуточно без выходных
Пансионат "Юность" | Поселок Юность | круглосуточно без выходных
База отдыха "Союз" | Щелковский р-н,пос. Юность | Круглосуточно


Библиотеки

Библиотека - центр ЩРБИЦ
г. Щелково, ул. Пушкина, 30
директор 526-4326
абонемент 566-7366
Щелково-7, Пр-кт 60 лет Октября, 10 562-5727

Городская библиотека № 2
Щелково, ул. Талсинская, 564-а 562-5118

Центральная детская библиотека
Щелково, ул. Пушкина, 24 566-5755

Библиотеки г. Фрязино,
пр-кт Мира, 6 564-3491
Вокзальная,19 564-0211
Центральная,23 564-0290

Городская библиотека
г. Лосино-Петровский, ул. Строителей, 15 567-4454

Городская библиотека № 32
Пос. Фряново, ул. Лепешкина,24 563-5472
Пос. Монино

Городская библиотека
Новинское шоссе, д. 16, кв.32 567-5614

Детская библиотека
Новинское шоссе, д.8 567-5886
Пос. Валентиновский
Ул. Лазо, д. 7

Городская библиотека
563-1378

Трубинская сельская библиотека
Дер. Трубино,101 563-6231

Сельская библиотека
Пос. Биокомбината,42 563-2909


Щёлковское РАДИОТАКСИ 567-06-86

Щёлковское РАДИОТАКСИ-
ТАКСИ города Щёлково

567-06-86- Щёлковский телефон,
567-09-00- ЭЛИТ- ТАКСИ,
8(903)725-06-86- Би- лайн,

8(095)725-06-86- Московский телефон,
8(095)777-80-11- Московский телефон.

Лицензия ТЭО-50-070345.

Щелковское РАДИОТАКСИ-
ТАКСИ города Щелково

Такси, у которого всегда ответит оператор и всегда найдется элитная машина для Вашей персоны! Щелковское такси работает и в Щёлково, и в Московской Области, и в Москве! Пользуйтесь Щелковским ТАКСИ- РАДИОТАКСИ города Щёлково! Только с нами Вы ощутите быстроту перемещения и комфорт! Все передвижения застрахованы компанией "РОСНО"!


Телефоны экстренных служб:

  • Телефоны экстренных служб

    • Пожарная служба 01
    Милиция 02
    Скорая медицинская помощь 03
    Аварийная служба газа 04
    Справочная служба 09

  • Телефоны аварийных служб

    • Диспетчерская газа тел. 526-97-62, 567-00-84
    Диспетчерская теплосети тел. 526-44-03, 566-61-00
    Диспетчерская водоканала тел. 562-11-72
    Диспетчерская газа тел. 526-97-62, 567-00-84
    Диспетчерская электросети тел. 566-63-90
    Диспетчерская автостанций "Новый мост" тел. 562-15-54
    ЖРЭП №1 тел. 566-62-95, 526-95-27
    ЖРЭП №2 тел. 562-85-33

  • Услуги электросвязи :

    • Ремонт телефонов:
    Ежедневно с 8 до 20, суббота с 8 до 17
    АТС 2, АТС 7 тел. 562-33-33
    АТС 6 тел. 566-74-54
    (в кредит с домашних телефонов):
    Прием телеграмм тел. 06, 567-17-14
    Прием заказов на междугородние и международные разговоры тел. 07

  • Жилищное хозяйство:

    • ЖРЭУ №1 Краснознаменская ул., д. 4а тел. 566-53-03
    ЖРЭУ №5 1-ый советский пер., д. 2а тел. 566-56-32
    ЖРЭУ №7 Пролетарский пр-кт, д. 1/1а тел. 562-82-33
    ЖРЭУ №9 Пионерская ул., д. 22а тел. 566-71-44
    ЖРЭУ №11 Центральная ул., д. 42а тел. 566-80-84
    ЖЭУ-4 Пролетарский пр., д. 21, кв.39 тел. 562-72-88
    ЖЭУ-6 Пролетарский пр., д. 14 тел. 562-10-00
    ЖЭУ-8 Сиреневая ул., д. 16, кв.24 тел. 562-13-55
    ЖЭУ-10 Полевая ул., д. 12 а тел. 562-52-77
    Лифтерная Пустовская ул.,д. 16 тел. 566-58-73


Телефоны, которые могут пригодиться:

  • Телефоны лечебных учреждений:

    • Поликлиники:
    - взрослые
        №1 тел. 562-53-44
        №2 тел. 566-64-05
    - детские
        №1 тел. 562-74-39
        №2 тел. 566-64-09
    Стоматология тел. 566-80-26

  • Радиотакси

    • * 567-06-86 *561-29-29 * 567-11-44 *

  • Социальные телефоны:

    • Отдел по защите прав потребителей тел. 566-57-99
    Управление пенсионного фонда тел. 566-99-84
    Управление по делам молодежи тел. 567-01-38
    Отдел занятости населения тел. 566-48-04
    Отдел ЗАГС тел. 566-40-15
    Налоговая инспекция тел. 566-98-13
    Суд тел. 566-43-70
    УВД тел. 566-94-52
    ОВИР тел. 562-39-66
    Паспортно- визовая служба тел. 566-99-27
    Адресный стол тел. 562-59-00
    Платная справка тел. 567-59-59
    Совет ветеранов тел. 566-96-53
    Центр Госсанэпиднадзора тел. 566-99-81